<!DOCTYPE html><html amp dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://almalnews.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://almalnews.com/feed/"><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="gjnyfzNSqmOKNxmhb6maAQnqMd-hwoe5SBQti9qE2lI" /><link rel="shortcut icon" href="https://almalnews.com/wp-content/uploads/2021/02/favicon-96x96-1.png" /><link rel="apple-touch-icon" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-120x120-1.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-72x72-1.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-114x114-1.png" /><title>نائب رئيس غرفة شركات السياحة: نتوقع زيادة أسعار العمرة بنسبة 50% - جريدة المال</title><style>.bsaProInput input,.bsaProInput input[type='file'],.bsaProSelectSpace select,.bsaProInputsRight .bsaInputInner,.bsaProInputsRight .bsaInputInner label{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7!important}.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39!important}.owl-carousel,.bx-wrapper{direction:ltr}.owl-carousel .owl-item{direction:rtl}</style><meta name='robots' content='max-image-preview:large' />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta name="description" content="توقع باسل السيسي نائب رئيس غرفة شركات السياحة زيادة أسعار العمرة بنسبة 50%."/><link rel="canonical" href="https://almalnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ba%d8%b1%d9%81%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%86%d8%aa%d9%88%d9%82%d8%b9-%d8%b2%d9%8a%d8%a7/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="نائب رئيس غرفة شركات السياحة: نتوقع زيادة أسعار العمرة بنسبة 50% - جريدة المال" /><meta property="og:description" content="توقع باسل السيسي نائب رئيس غرفة شركات السياحة زيادة أسعار العمرة بنسبة 50%." /><meta property="og:url" content="https://almalnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ba%d8%b1%d9%81%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%86%d8%aa%d9%88%d9%82%d8%b9-%d8%b2%d9%8a%d8%a7/" /><meta property="og:site_name" content="جريدة المال" /><meta property="article:tag" content="أسعار العمرة" /><meta property="article:tag" content="العمرة" /><meta property="article:section" content="استثمار" /><meta property="article:published_time" content="2021-11-29T21:36:16+02:00" /><meta property="article:modified_time" content="2021-11-29T21:36:28+02:00" /><meta property="og:updated_time" content="2021-11-29T21:36:28+02:00" /><meta property="og:image" content="https://almalnews.com/wp-content/uploads/2020/12/صورة-العمرة.jpg" /><meta property="og:image:secure_url" content="https://almalnews.com/wp-content/uploads/2020/12/صورة-العمرة.jpg" /><meta property="og:image:width" content="1263" /><meta property="og:image:height" content="842" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="توقع باسل السيسي نائب رئيس غرفة شركات السياحة زيادة أسعار العمرة بنسبة 50%." /><meta name="twitter:title" content="نائب رئيس غرفة شركات السياحة: نتوقع زيادة أسعار العمرة بنسبة 50% - جريدة المال" /><meta name="twitter:image" content="https://almalnews.com/wp-content/uploads/2020/12/صورة-العمرة.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://almalnews.com/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https://almalnews.com/latest-news/","name":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631"}},{"@type":"ListItem","position":3,"item":{"@id":"https://almalnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ba%d8%b1%d9%81%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%86%d8%aa%d9%88%d9%82%d8%b9-%d8%b2%d9%8a%d8%a7/","name":"\u0646\u0627\u0626\u0628 \u0631\u0626\u064a\u0633 \u063a\u0631\u0641\u0629 \u0634\u0631\u0643\u0627\u062a \u0627\u0644\u0633\u064a\u0627\u062d\u0629: \u0646\u062a\u0648\u0642\u0639 \u0632\u064a\u0627\u062f\u0629 \u0623\u0633\u0639\u0627\u0631 \u0627\u0644\u0639\u0645\u0631\u0629 \u0628\u0646\u0633\u0628\u0629 50%"}}]}</script> <link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; الخلاصة" href="https://almalnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; خلاصة التعليقات" href="https://almalnews.com/comments/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-136709394-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136709394-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136709394-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='wp-block-library-rtl-css' href='https://almalnews.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://almalnews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-style-e1034042a8743d743bcb259cf4c93148.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-user-panel-baaa955c8b49659333e0ecbcd3ac9e73.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_rtl_template_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/rtl-all-b397975f4467342959cdc4697fbbd11c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-ccf153d31acafa313950c1f13e0846b5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-2fd571fae80bcc6ac0030a690971b418.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-c5c30151a0783eac70211f856741bcf0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-bd570afb940d48be28a58ca2d929654e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-ui-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-5e3d087854a0c064b2b9384a055de939.css' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://almalnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='lioit-font-awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-bootstrap-rtl-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/bootstrap/rtl/css/bootstrap.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-main-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/main-dffc4a1c07e9b5c2fefd29ee0e93aa6e.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-fancybox-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/fancybox/jquery.fancybox.min.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='lioit-style-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-455cbc391493aa9ed58b87a26f33a24e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-style-rtl-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-rtl-8ed38dff1362a44ada35d59f92f47245.css' type='text/css' media='screen' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='lioit-ie8-css'  href='https://almalnews.com/wp-content/themes/almalnews/assets/css/ie8.css' type='text/css' media='all' />
<![endif]--><link data-minify="1" rel='stylesheet' id='custom-style-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/custom.13-81b92e87156970549b2747f7867d9bbe.css' type='text/css' media='all' /><style id='custom-style-inline-css' type='text/css'>.content-top heading-section{height:230px!important}</style><link rel='stylesheet' id='tablepress-default-css' href='https://almalnews.com/wp-content/plugins/tablepress/css/default-rtl.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-custom-css' href='https://almalnews.com/wp-content/tablepress-custom.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://almalnews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://almalnews.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='ajax-login-script-js-extra'>/* <![CDATA[ */ var ajax_login_object = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/almalnews.com","loadingmessage":"\u062c\u0627\u0631\u064a \u062a\u0633\u062c\u064a\u0644 \u0627\u0644\u062f\u062e\u0648\u0644\u060c \u0631\u062c\u0627\u0621 \u0627\u0644\u0625\u0646\u062a\u0638\u0627\u0631\u202b\u2026"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/ajax-login-script-d4b826353520fcbec571d04d79d4cb06.js' id='ajax-login-script-js' defer></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/almalnews.com","hash_tracking":"false","ua":"UA-136709394-1"}; /* ]]> */</script> <script type='text/javascript' src='https://almalnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js' defer></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"https:\/\/almalnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-09834302459c32a3941648c51c735f34.js' id='thickbox-js' defer></script> <script type='text/javascript' src='https://almalnews.com/wp-includes/js/underscore.min.js' id='underscore-js' defer></script> <script type='text/javascript' src='https://almalnews.com/wp-includes/js/shortcode.min.js' id='shortcode-js' defer></script> <script type='text/javascript' src='https://almalnews.com/wp-admin/js/media-upload.min.js' id='media-upload-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-8cfc8dc389cc44d7958a9d09ebd87b87.js' id='buy_sell_ads_pro_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-5c5d030c645baa3433775578576295d4.js' id='buy_sell_ads_pro_viewport_checker_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-3f3578809e0228667faa917b8a56745e.js' id='buy_sell_ads_pro_chart_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-79d104e5fc2dbfae902a795176f48cb9.js' id='buy_sell_ads_pro_carousel_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-87aa2db248be9afd6d3266f546d30ae6.js' id='buy_sell_ads_pro_simply_scroll_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-7e2c7e9289e3a63cc0c5579153fbfb7c.js' id='gtm4wp-form-move-tracker-js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://almalnews.com/wp-content/themes/almalnews/assets/scripts/html5.js' id='html5-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://almalnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://almalnews.com/wp-json/wp/v2/posts/1142351" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almalnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almalnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://almalnews.com/?p=1142351' /><link rel="alternate" type="application/json+oembed" href="https://almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.45.0" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pageTitle":"نائب رئيس غرفة شركات السياحة: نتوقع زيادة أسعار العمرة بنسبة 50% - جريدة المال","pagePostType":"post","pagePostType2":"single-post","pageCategory":["investment"],"pageAttributes":["%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9","%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9"],"pagePostAuthor":"المال - خاص"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9C9M22');//]]> /* ]]> */</script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136709394-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-136709394-1');</script><meta name="google-site-verification" content="dlYDptUIIVKmPLcNN6UDEOBOZ9g54gU6m6FMZi91bks"><meta name="google-site-verification" content="iX4HvzmBSfjG1nV93FlYqVVSurl__EkEm6ph79qCywQ"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">  <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5592222113830454" crossorigin="anonymous" type="text/javascript" defer></script> <style type="text/css" id="wp-custom-css">.category-cars .bsaProContainerNew .bsaProItemInner__img{background-size:contain;background-repeat:no-repeat}.category-cars .space-wkda{max-height:200px}.category-cars .head-content{display:flex;align-items:flex-end}.bsaProContainerNew .bsaProItemInner__img{background-position:center;background-size:contain;background-repeat:no-repeat}#bsa-block-728--90.bsaProContainerNew .bsaProItem,#bsa-block-728--90 .bsaProItemInner__thumb,#bsa-block-728--90 .bsaProAnimateThumb{max-width:100%}div#bsa-block-300--250{padding-right:50px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="rtl post-template-default single single-post postid-1142351 single-format-standard group-blog animate-init"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9C9M22" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     fbq('init', '259051128380994');
    fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=259051128380994&ev=PageView &noscript=1"/> </noscript><div class="main-body-area"><header class="almal-layout-main-header nav-down d-print-none"><div class="almal-layout-search is-hidden tooltip-bottom" ><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div> <a href="javascript:;" class="almal-layout-nav-trigger">القائمة الرئيسية<span></span></a> <a href="https://almalnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ba%d8%b1%d9%81%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%86%d8%aa%d9%88%d9%82%d8%b9-%d8%b2%d9%8a%d8%a7/" class="almal-subscribe-trigger"><span></span></a> <a href="https://almalnews.com" class="nav-logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="نائب رئيس غرفة شركات السياحة: نتوقع زيادة أسعار العمرة بنسبة 50% - جريدة المال" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png" alt="نائب رئيس غرفة شركات السياحة: نتوقع زيادة أسعار العمرة بنسبة 50% - جريدة المال"></noscript></a> <a href="javascript:;" class="mobile-search-trigger"><span></span></a><div class="search-mobile-container hidden"><div class="search-bar"><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div></div><nav class="almal-layout-nav"><ul class="almal-layout-top-nav"><li class=""> <a href="https://almalnews.com/gate/newspaper" style=" margin-top: 8px; height: 34px; border-radius: 27.5px; box-shadow: 1px 1px 4px 0 rgba(0, 0, 0, 0.5); background-color: #575756; font-size: 13px; font-style: normal; line-height: normal; width: auto; color: #c6c6c5; text-align: center; padding-right: 17px !important; padding-top: 6px !important; ">اعداد الجريدة<i style="background: url(https://almalnews.com/wp-content/themes/almalnews/assets/img/pdfLogo.png) no-repeat right 64%; padding: 5px 25px 5px 5px;margin-right: 6px; background-size: 19px;"></i></a></li></ul></nav></header><main class="almal-layout-main-content "><nav class="almal-layout-side-nav d-print-none"> <a href="https://almalnews.com" class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="جريدة المال" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/12/logo-1.png"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/12/logo-1.png" alt="جريدة المال"></noscript> <span class="logo-slogan">مصرية إقتصادية يومية</span> <strong class="beta">نسخة تجريبية</strong> </a><ul id="primary-nav" class="clearlist left"><li id="menu-item-460965" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-460965"><a href="https://almalnews.com/latest-news/" class=" has-icon">أخر الأخبار <i class="menu-item-icon"></i></a></li><li id="menu-item-460966" class="stocks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460966"><a href="https://almalnews.com/category/stocks/" class=" has-icon">بورصة وشركات <i class="menu-item-icon"></i></a></li><li id="menu-item-460967" class="banks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460967"><a href="https://almalnews.com/category/banks/" class=" has-icon">بنـــوك <i class="menu-item-icon"></i></a></li><li id="menu-item-460968" class="investment-cat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460968"><a href="https://almalnews.com/category/investment/" class=" has-icon">استثمار <i class="menu-item-icon"></i></a></li><li id="menu-item-460969" class="insurance-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460969"><a href="https://almalnews.com/category/insurance/" class=" has-icon">تأمين <i class="menu-item-icon"></i></a></li><li id="menu-item-460970" class="economy-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460970"><a href="https://almalnews.com/category/economy-markets/" class=" has-icon">اقتصاد وأسواق <i class="menu-item-icon"></i></a></li><li id="menu-item-460971" class="cars-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460971"><a href="https://almalnews.com/category/cars/" class=" has-icon">سيــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460972" class="realestate-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460972"><a href="https://almalnews.com/category/real-estate/" class=" has-icon">عقـــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460973" class="arabian-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460973"><a href="https://almalnews.com/category/arab-markets/" class=" has-icon">أسواق عربية <i class="menu-item-icon"></i></a></li><li id="menu-item-460974" class="tech-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460974"><a href="https://almalnews.com/category/technology/" class=" has-icon">اتصالات وتكنولوجيا <i class="menu-item-icon"></i></a></li><li id="menu-item-460975" class="transportation-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460975"><a href="https://almalnews.com/category/transportation/" class=" has-icon">نقل وملاحة <i class="menu-item-icon"></i></a></li><li id="menu-item-460981" class="politics-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460981"><a href="https://almalnews.com/category/politics/" class=" has-icon">سيـــاســة <i class="menu-item-icon"></i></a></li><li id="menu-item-479144" class="power-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479144"><a href="https://almalnews.com/category/power/" class=" has-icon">طاقة <i class="menu-item-icon"></i></a></li><li id="menu-item-463463" class="more-cats menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-463463"><a href="#" class=" side-has-sub has-icon">المزيد <i class="menu-item-icon"></i></a><ul class="side-sub"><li id="menu-item-460976" class="variety-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460976"><a href="https://almalnews.com/category/life/" class=" has-icon">لايف</a></li><li id="menu-item-460978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460978"><a href="https://almalnews.com/category/alexandria/" class=" has-icon">الإسكندرية</a></li><li id="menu-item-460980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460980"><a href="https://almalnews.com/category/sports/" class=" has-icon">رياضة</a></li><li id="menu-item-460979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460979"><a href="https://almalnews.com/category/cat-61/" class=" has-icon">ثقافة وفنون</a></li><li id="menu-item-487451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487451"><a href="https://almalnews.com/category/opinions/" class=" has-icon">أقرأ لهؤلاء</a></li></ul></li></ul><div class="header-social"> <a href="https://www.youtube.com/user/almalweb" target="_blank" class="youtube-link youtube-color"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News" target="_blank" class="facebook-link facebook-color"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb" target="_blank" class="twitter-link twitter-color"><i class="fab fa-twitter"></i></a></div></nav><div class="content-wrapper content-animsition wrapper" id="wrapper"><div class="content" role="main"><div class="single-content-wrapper content-section-has-sidebar content-section"><div class="row"><div class="col-xl-9 col-12"><div class="single-content"><article id="post-1142351" class="post-1142351 post type-post status-publish format-standard has-post-thumbnail hentry category-investment tag-119247 tag-428" data-cat="investment"><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><div class="singl-post-heading"><div class="meta-top text-center"> <span class="post-cat"> استثمار </span></div><h1 class="post-title text-center">نائب رئيس غرفة شركات السياحة: نتوقع زيادة أسعار العمرة بنسبة 50%</h1><div class="post-excerpt text-center"><p>توقع باسل السيسي نائب رئيس غرفة شركات السياحة زيادة أسعار العمرة بنسبة 50%. جاء ذلك في مداخلة هاتفية خلال برنامج "كلمة أخيرة" الذي تقدمه الإعلامية لميس الحديدي على شاشة "ON" وأوضح أن ضوابط وزارة السياحة للشركات العاملة في سياحة العمرة&hellip;</p></div><div class="post-main-media"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="fullback-img" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/12/صورة-العمرة.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/12/صورة-العمرة.jpg" class="fullback-img" alt=""></noscript></div><div class="meta-bottom "><div class="post-author post-author-w-date"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c29a7670675445469cdfacfac1293fe0?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/c29a7670675445469cdfacfac1293fe0?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c29a7670675445469cdfacfac1293fe0?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c29a7670675445469cdfacfac1293fe0?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript><span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/almalnewslab/">المال - خاص</a></span></span> <span class="post-date"> <i class="far fa-clock"></i> <span class="desktop-date">11:36 م, الأثنين, 29 نوفمبر 21</span> <span class="mobile-date">11:36 م, الأثنين, 29 نوفمبر 21</span> </span></div><div class="post-social social-mobile has-bg float-right d-print-none"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3 d-print-none" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%BA%D8%B1%D9%81%D8%A9+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%3A+%D9%86%D8%AA%D9%88%D9%82%D8%B9+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9+%D8%A8%D9%86%D8%B3%D8%A8%D8%A9+50%25&amp;url=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%BA%D8%B1%D9%81%D8%A9+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%3A+%D9%86%D8%AA%D9%88%D9%82%D8%B9+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9+%D8%A8%D9%86%D8%B3%D8%A8%D8%A9+50%25 https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%BA%D8%B1%D9%81%D8%A9+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%3A+%D9%86%D8%AA%D9%88%D9%82%D8%B9+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9+%D8%A8%D9%86%D8%B3%D8%A8%D8%A9+50%25&amp;url=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%BA%D8%B1%D9%81%D8%A9+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%3A+%D9%86%D8%AA%D9%88%D9%82%D8%B9+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9+%D8%A8%D9%86%D8%B3%D8%A8%D8%A9+50%25&amp;url=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></div>  <script>ga('send','event','CATS','Views','استثمار' ,0,{'nonInteration':true});</script> <div class="ad-استثمار"style="padding-bottom:10px ;"> <a href="https://www.efinanceinvestment.com/" target="_blank" rel="noopener noreferrer"> <img style="margin-left: auto;margin-right: auto;width: 80%;display: block;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/11/Cairo-1200x150px.jpg"><noscript><img style="margin-left: auto;margin-right: auto;width: 80%;display: block;" src="https://almalnews.com/wp-content/uploads/2021/11/Cairo-1200x150px.jpg" width="728" height="90"></noscript> </a></div><div class="entry-content">  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};</script> <div id="div-gpt-ad-1605101090611-0" class="d-print-none"> <script>googletag.cmd.push(function() {
            googletag.defineSlot('/233509614/Almalnews.com/OutStream_Smart', [1, 1], 'div-gpt-ad-1605101090611-0')
                    .addService(googletag.pubads())
            googletag.enableServices();  googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(true);  googletag.pubads().setCookieOptions(0);
            googletag.display('div-gpt-ad-1605101090611-0');
        });</script> </div><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><p>توقع باسل السيسي نائب رئيس غرفة شركات السياحة زيادة أسعار العمرة بنسبة 50%.<p>جاء ذلك في مداخلة هاتفية خلال برنامج &#8220;كلمة أخيرة&#8221; الذي تقدمه الإعلامية لميس الحديدي على شاشة &#8220;ON&#8221;<p> وأوضح أن ضوابط وزارة السياحة للشركات العاملة في سياحة العمرة ليست جديدة..كما هي المعتاد في المواسم السابقة لكن سيتم تطويرها لتتناسب مع أجواء الجائحة ومافرضته من ضوابط ومستجدات.<p> وأضاف: &#8220;إلى الآن وزارة السياحة والغرفة عملوا الفترة الماضية لتجهيز ضوابط تتناسب مع الجائحة أهمها والذي تم الاتفاق عليها حتى صدورها رسمياً لكن ومنها التأمين الصحي على المعتمد في حال الإصابة اثناء السفر وكذا التأمين في حال ثبوت الإصابة قبل السفر حيث يقوم الـتامين بتغطية تلك التكلفة&#8221;.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d8%aa%d9%86%d9%81%d8%b0-%d9%88%d9%81%d9%82%d8%a7-%d9%84%d9%84%d9%85%d8%b9%d8%a7%d9%8a%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a/" target="_blank" rel="nofollow" class="u462f3831035450f5976dc55faac48b6d"><style>.u462f3831035450f5976dc55faac48b6d{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.u462f3831035450f5976dc55faac48b6d:active,.u462f3831035450f5976dc55faac48b6d:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u462f3831035450f5976dc55faac48b6d{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u462f3831035450f5976dc55faac48b6d .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u462f3831035450f5976dc55faac48b6d .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.u462f3831035450f5976dc55faac48b6d:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">تنفذ وفقا للمعايير العالمية.. وزير الري: الانتهاء من تأهيل ترع بأطوال 3359 كيلومترا</span></div></a></div><p><br>وتوقع زيادة أسعار موسم العمرة بنسبة قدرها بنحو 50% قائلاً : &#8220;تكلفة الضوابط الجديدة قد تصل إلى ألفين فما فوق بالإضافة لتكاليف الإقامة هناك وفقاً لشروط السعودية مثل الغرف الفندقية الرباعية وغيرها&#8221;.<p><br>وأعلنت المملكة العربية السعودية عن الاشتراطات الخاصة بقدوم معتمرى الخارج لأداء العمرة من الدول المسموح القدوم منها، ومن بينها مصر؛ وفق بيان صحفى للسفارة السعودية.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b4%d8%af%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/" target="_blank" rel="nofollow" class="uf3d866b0fc0b65297874988f796c91c9"><style>.uf3d866b0fc0b65297874988f796c91c9{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.uf3d866b0fc0b65297874988f796c91c9:active,.uf3d866b0fc0b65297874988f796c91c9:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.uf3d866b0fc0b65297874988f796c91c9{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.uf3d866b0fc0b65297874988f796c91c9 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.uf3d866b0fc0b65297874988f796c91c9 .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.uf3d866b0fc0b65297874988f796c91c9:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">السيسي يشدد على أهمية الشراكة مع الصين لضخ استثمارات في البنية التحتية للدول الأفريقية</span></div></a></div><p><br>وقالت وزارة الحج والعمرة أنه فيما يخص معتمرى الخارج القادمين بتأشيرة عمرة المحصنين بجرعات اللقاح المضاد لفيروس كوفيد-19 المعتمد من المملكة (فايزر &#8211; استرازينيكا &#8211; جونسون &#8211; موديرنا)، فسوف يسمح لهم بالبدء مباشرة بأداء العمرة دون الحاجة لتطبيق الحجر المؤسسى عليهم.<p><br>وفيما يخص معتمرو الخارج القادمين بتأشيرة عمرة والمحصنين بجرعات اللقاح المعتمد لدى منظمة الصحة العالمية، فيتم تطبيق إجراءات الحجر المؤسسى عليهم لمدة 3 أيام، وبعد 48 ساعة من الحجر المؤسسى، يقوموا بتقديم شهادة فحص مخبرى (PCR)، فإذا جاءت سلبية، يمكنهم بعدها التوجه مباشرة لأداء مناسك العمرة.<br><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%84%d8%a8%d8%ad%d8%ab-%d9%85%d8%b4%d9%83/" target="_blank" rel="nofollow" class="ue4472660ed633a80574ebccf6ff52e1f"><style>.ue4472660ed633a80574ebccf6ff52e1f{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.ue4472660ed633a80574ebccf6ff52e1f:active,.ue4472660ed633a80574ebccf6ff52e1f:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ue4472660ed633a80574ebccf6ff52e1f{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ue4472660ed633a80574ebccf6ff52e1f .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.ue4472660ed633a80574ebccf6ff52e1f .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.ue4472660ed633a80574ebccf6ff52e1f:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">تفاصيل اجتماع «صناعة النواب» لبحث مشكلات المستثمرين بمدينة السادات وبرج العرب اليوم</span></div></a></div></div><div class="post-bottom d-print-none"><div class="post-tags-wrap"> <span class="tags-links"><span>الأوسمة</span><span class="screen-reader-text">الأوسمة </span><a href="https://almalnews.com/tag/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9/" rel="tag">أسعار العمرة</a><a href="https://almalnews.com/tag/%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9/" rel="tag">العمرة</a></span></div><div class="post-social social-mobile has-bg float-right d-print-none"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3 d-print-none" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%BA%D8%B1%D9%81%D8%A9+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%3A+%D9%86%D8%AA%D9%88%D9%82%D8%B9+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9+%D8%A8%D9%86%D8%B3%D8%A8%D8%A9+50%25&amp;url=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%BA%D8%B1%D9%81%D8%A9+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%3A+%D9%86%D8%AA%D9%88%D9%82%D8%B9+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9+%D8%A8%D9%86%D8%B3%D8%A8%D8%A9+50%25 https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%BA%D8%B1%D9%81%D8%A9+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%3A+%D9%86%D8%AA%D9%88%D9%82%D8%B9+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9+%D8%A8%D9%86%D8%B3%D8%A8%D8%A9+50%25&amp;url=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D9%86%D8%A7%D8%A6%D8%A8+%D8%B1%D8%A6%D9%8A%D8%B3+%D8%BA%D8%B1%D9%81%D8%A9+%D8%B4%D8%B1%D9%83%D8%A7%D8%AA+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%3A+%D9%86%D8%AA%D9%88%D9%82%D8%B9+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9+%D8%A8%D9%86%D8%B3%D8%A8%D8%A9+50%25&amp;url=https%3A%2F%2Falmalnews.com%2F%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></article><div class="post-navigation"><div class="post-nav-block post-prev-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-right"></i> الخبر السابق</span> &laquo; <a href="https://almalnews.com/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d9%83%d9%84-%d8%a7%d9%84%d8%ae%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%b7%d8%b1%d9%88%d8%ad%d8%a9-%d9%84%d9%85%d9%86%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7/" rel="prev">بريطانيا: كل الخيارات مطروحة لمنع إيران من تطوير قنبلة نووية</a></div></div><div class="post-nav-block post-next-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-left"></i> الخبر التالي</span></div></div></div><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><div class="post-author-card d-print-none"><div class="post-auhtor-photo"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c29a7670675445469cdfacfac1293fe0?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' data-lazy-src="https://secure.gravatar.com/avatar/c29a7670675445469cdfacfac1293fe0?s=200&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c29a7670675445469cdfacfac1293fe0?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c29a7670675445469cdfacfac1293fe0?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></noscript></div><div class="post-author-content"> <span class="post-by">بقلم</span> <a href="https://almalnews.com/author/almalnewslab/" class="post-author-title">المال - خاص</a><p></p></div><div class="post-author-all-posts"> <a href="https://almalnews.com/author/almalnewslab/" class="btn btn-medium btn-classic">ملف الكاتب المال - خاص</a></div></div><div class="related-posts-wrapper d-print-none"><h4 class="related-title">اقرأ أيضاً</h4><div class="row half-gutters "><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ba%d8%b1%d9%81%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a8%d8%af%d8%a7%d9%84-%d8%a7/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/07/الحج-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/07/الحج-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ba%d8%b1%d9%81%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a8%d8%af%d8%a7%d9%84-%d8%a7/">نائب رئيس غرفة شركات السياحة : استبدال السعودية الحجر الصحي بتلقي اللقاحات خطوة مهمة لازدهار موسم العمرة</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/almalnewslab/">المال - خاص</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 10:45 م, الأثنين, 29 نوفمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%85%d8%b4%d8%b1%d9%88%d8%b9/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/11/IMG-20211129-WA0046-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/11/IMG-20211129-WA0046-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%85%d8%b4%d8%b1%d9%88%d8%b9/">وزير السياحة يبحث إجراءات تنفيذ مشروع تطوير منطقة حفائر الفسطاط</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/d-abdelghany/">دعاء محمود</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 9:13 م, الأثنين, 29 نوفمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%ae%d9%84%d8%a7%d9%84-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%85%d9%86-edex-2021-%d8%a8%d8%ad%d8%ab-%d8%b3%d8%a8/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/10/اللواء-محمد-مرسي-وزير-الإنتاج-الحربي-1-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/10/اللواء-محمد-مرسي-وزير-الإنتاج-الحربي-1-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%ae%d9%84%d8%a7%d9%84-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%85%d9%86-edex-2021-%d8%a8%d8%ad%d8%ab-%d8%b3%d8%a8/">خلال فعاليات اليوم الأول من «EDEX 2021».. بحث سبل التعاون بين «الإنتاج الحربي» و«روزوبرون اكسبورت الروسية»</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/a-allahony/">أحمد اللاهوني</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 8:18 م, الأثنين, 29 نوفمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a8%d9%8a%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/09/IMG-20200916-WA0012-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/09/IMG-20200916-WA0012-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a8%d9%8a%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8/">اجتماع بين وزير السياحة ونائب رئيس البنك الأوروبي لإعادة الإعمار لتعزيز التعاون</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/d-abdelghany/">دعاء محمود</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 6:39 م, الأثنين, 29 نوفمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b4%d8%af%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/10/l-3289-الرئيس-السيسي--640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/10/l-3289-الرئيس-السيسي--640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b4%d8%af%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/">السيسي يشدد على أهمية الشراكة مع الصين لضخ استثمارات في البنية التحتية للدول الأفريقية</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/ah-fahmy/">أحمد إسماعيل</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 5:47 م, الأثنين, 29 نوفمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a7%d9%84%d9%85%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d9%82%d9%88%d9%85%d9%89-%d9%84%d9%84%d8%ad%d9%88%d9%83%d9%85%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d8%a8%d9%88%d8%b1%d8%b4%d8%a9-%d8%aa%d8%af%d8%b1/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/11/c83253b8-cab1-4d67-80e1-aa6984950f63-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/11/c83253b8-cab1-4d67-80e1-aa6984950f63-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a7%d9%84%d9%85%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d9%82%d9%88%d9%85%d9%89-%d9%84%d9%84%d8%ad%d9%88%d9%83%d9%85%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d8%a8%d9%88%d8%b1%d8%b4%d8%a9-%d8%aa%d8%af%d8%b1/">المعهد القومى للحوكمة يشارك بورشة تدريبية حول «مواءمة برامج العمل مع خطط التنمية»</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/e-fouad/">السيد فؤاد</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 4:43 م, الأثنين, 29 نوفمبر 21</span></div></div></div></div></div><div id="POSTQUARE_WIDGET_157198"></div></div></div><div class="col-xl-3 d-print-none"><div class="content-sidebar content-sticky-sidebar pt-4" role="complementary"><div class="section-side content-sticky-sidebar-inner"><div class="widget recent-posts-widget"><div class="widget-title"><h4>جديد<span class="widget-title-icon"><a href="https://almalnews.com/category/investment/" class="category-icon colored investment">استثمار </a></span></h4></div><div class="widget-post-list"> <a href="https://almalnews.com/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ba%d8%b1%d9%81%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d8%b3%d8%aa%d8%a8%d8%af%d8%a7%d9%84-%d8%a7/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/07/الحج-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/07/الحج-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>نائب رئيس غرفة شركات السياحة : استبدال السعودية الحجر الصحي بتلقي اللقاحات خطوة مهمة لازدهار موسم العمرة</h2><span class="post-date-classic"><i class="far fa-clock"></i>10:45 م, الأثنين, 29 نوفمبر 21</span></div> </a> <a href="https://almalnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%85%d8%b4%d8%b1%d9%88%d8%b9/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/11/IMG-20211129-WA0046-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/11/IMG-20211129-WA0046-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>وزير السياحة يبحث إجراءات تنفيذ مشروع تطوير منطقة حفائر الفسطاط</h2><span class="post-date-classic"><i class="far fa-clock"></i>9:13 م, الأثنين, 29 نوفمبر 21</span></div> </a> <a href="https://almalnews.com/%d8%ae%d9%84%d8%a7%d9%84-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%85%d9%86-edex-2021-%d8%a8%d8%ad%d8%ab-%d8%b3%d8%a8/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/10/اللواء-محمد-مرسي-وزير-الإنتاج-الحربي-1-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/10/اللواء-محمد-مرسي-وزير-الإنتاج-الحربي-1-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>خلال فعاليات اليوم الأول من «EDEX 2021».. بحث سبل التعاون بين «الإنتاج الحربي» و«روزوبرون اكسبورت الروسية»</h2><span class="post-date-classic"><i class="far fa-clock"></i>8:18 م, الأثنين, 29 نوفمبر 21</span></div> </a> <a href="https://almalnews.com/%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a8%d9%8a%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/09/IMG-20200916-WA0012-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/09/IMG-20200916-WA0012-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>اجتماع بين وزير السياحة ونائب رئيس البنك الأوروبي لإعادة الإعمار لتعزيز التعاون</h2><span class="post-date-classic"><i class="far fa-clock"></i>6:39 م, الأثنين, 29 نوفمبر 21</span></div> </a></div></div><div class="widget newsletter-widget"><h4 class="widget-title">نشرة اخبار المال البريدية</h4><div class="newsletter"><div id="mc_embed_signup"><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="form-group mc-field-group"> <label for="mce-EMAIL">اكتب بريدك الإلكتروني. <span class="asterisk">*</span></label><div class="input-icon input-icon-sm right"> <i class="fas fa-envelope"></i> <input type="email" value="" name="EMAIL" class="required email form-control" placeholder="name@example.com" id="mce-EMAIL"></div></div><div class="form-group mc-field-group"> <label for="mce-MMERGE5">تخصيص النشرة بأقسام معينه <span class="asterisk">*</span></label> <select name="MMERGE5" class="required bs-select form-control" id="mce-MMERGE5"><option value=""></option><option value="بورصة وشركات">بورصة وشركات</option><option value="بنـــوك">بنـــوك</option><option value="استثمار">استثمار</option><option value="تأمين">تأمين</option><option value="اقتصاد وأسواق">اقتصاد وأسواق</option><option value="سيــارات">سيــارات</option><option value="عقـــارات">عقـــارات</option><option value="أسواق عربية">أسواق عربية</option><option value="اتصالات وتكنولوجيا">اتصالات وتكنولوجيا</option><option value="نقل وملاحة">نقل وملاحة</option><option value="منوعات">منوعات</option> </select></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div><div class="clear"> <input type="submit" value="إشتراك الأن" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary btn-medium btn-block mt-3"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='MMERGE5';ftypes[5]='dropdown';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div></div></div></div><footer class="footer footer-wrapper d-print-none"><div class="container"><div class="row widgets-row"><div class="col-md-5 col-lg-5"><div class="footer-widget categories-list-widget"><h4 class="footer-widget-title">أقسام الأخبار</h4><ul id="footer_categories" class="clearlist footer-menu footer-menu-3col"><li id="menu-item-460983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460983"><a href="https://almalnews.com/category/arab-markets/" class=" ">أسواق عربية</a></li><li id="menu-item-460985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460985"><a href="https://almalnews.com/category/technology/" class=" ">اتصالات وتكنولوجيا</a></li><li id="menu-item-460986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-460986"><a href="https://almalnews.com/category/investment/" class=" ">استثمار</a></li><li id="menu-item-460987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460987"><a href="https://almalnews.com/category/economy-markets/" class=" ">اقتصاد وأسواق</a></li><li id="menu-item-460990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460990"><a href="https://almalnews.com/category/banks/" class=" ">بنـــوك</a></li><li id="menu-item-460991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460991"><a href="https://almalnews.com/category/stocks/" class=" ">بورصة وشركات</a></li><li id="menu-item-460992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460992"><a href="https://almalnews.com/category/insurance/" class=" ">تأميـــن</a></li><li id="menu-item-460994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460994"><a href="https://almalnews.com/category/sports/" class=" ">رياضة</a></li><li id="menu-item-460996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460996"><a href="https://almalnews.com/category/cars/" class=" ">سيــارات</a></li><li id="menu-item-460997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460997"><a href="https://almalnews.com/category/power/" class=" ">طاقة</a></li><li id="menu-item-460998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460998"><a href="https://almalnews.com/category/real-estate/" class=" ">عقـــارات</a></li><li id="menu-item-461001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461001"><a href="https://almalnews.com/category/life/" class=" ">لايف</a></li><li id="menu-item-461002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461002"><a href="https://almalnews.com/category/transportation/" class=" ">نقل وملاحة</a></li></ul></div></div><div class="col-md-3 col-lg-3"><div class="footer-widget about-list-widget"><h4 class="footer-widget-title">جريدة المال</h4><ul id="footer_about_list" class="clearlist footer-menu footer-menu-2col"><li id="menu-item-483087" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-483087"><a href="https://almalnews.com/latest-news/" class=" ">أخر الأخبار</a></li><li id="menu-item-483089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483089"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul><div class="footer-social"> <a href="https://www.youtube.com/user/almalweb" target="_blank" class="youtube-link"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News" target="_blank" class="facebook-link"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb" target="_blank" class="twitter-link"><i class="fab fa-twitter"></i></a></div></div></div><div class="col-md-4 col-lg-4"><div class="footer-widget about-widget"> <img class="footer-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Almalnews" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png"><noscript><img class="footer-logo" src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png" alt="Almalnews"></noscript><p>جريدة المال هي جريدة إقتصادية مصرية يومية يتبعها بوابة إخبارية على الإنترنت تقدم خدمات إخبارية في البورصة، الشركات، الاقتصاد، الأسواق، البنوك، التأمين، النقل، الإستثمار، الإتصالات وتكنولوجيا المعلومات بالإضافة لتغطية للأخبار السياسية و الأخبار المنوعة.</p><div class="newsletter"><h6>إشترك بالقائمة البريدية ليصلك جديد الأخبار</h6><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" data-success="شكراً لإشتراكك في تنبيهات المال، رجاء الذهاب لبريدك الإلكتروني لتأكيد إشتراكك‫." class="newsletter" data-error="رجاء ادخال اسمك، بريدك الإلكتروني والموافقة على شروط الإستخدام‫." id="mc-embedded-subscribe-form"><div class="newsletter-input form-group row no-gutters"> <label class="sr-only">اكتب بريدك الإلكتروني.</label><div class="input-wrapper input-icon input-icon-sm right col-sm-9"> <i class="fas fa-envelope"></i> <input type="email" class="validate-required form-control validate-email" name="EMAIL" placeholder="name@example.com" id="mce-EMAIL"></div><div class="newsletter-btn col-sm-3"> <input type="submit" class="btn btn-medium btn-block" value="إشترك الأن" /></div></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div> <span class="form-tip">لن نرسل اي رسائل مزعجة “Spam”وأيضاً يمكنك إلغاء الاشتراك في أي وقت</span></form> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/local-mc-validate-da547add2690d779f4fc1d81cb722d20.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='FNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div><div class="footer-bar"><div class="container-fluid"><div class="row"><div class="col-md-6"><p>جميع الحقوق محفوظة © جريدة المال 2019</p></div><div class="col-md-6"><ul id="footer_bar" class="clearlist footer-bar-links"><li id="menu-item-476494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476494"><a href="https://almalnews.com/newspaper__trashed/" class=" ">أعداد الجريدة</a></li><li id="menu-item-476495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476495"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul></div></div></div></div></footer></div></main></div><div id="fixed-post"> <button> <svg version="1.1" viewBox="0 0 32 32" width="32" height="32" aria-hidden="false"><path d="M25.33 8.55l-1.88-1.88-7.45 7.45-7.45-7.45-1.88 1.88 7.45 7.45-7.45 7.45 1.88 1.88 7.45-7.45 7.45 7.45 1.88-1.88-7.45-7.45z"></path></svg> </button><div class="almal-fixed-post"><div class="almal-fixed-post-image"> <img alt="Kaboompics - Tiles with blue pattern" src=""></div><div class="almal-fixed-post-content"><h3> <a href=""></a></h3><p>ياسمين فواز كشف النائب محمد أبو حامد وكيل لجنة التضامن الإجتماعي، أن اللجنة التشريعية أمهلت الجهات المعنية بمشروع قانون الأحوال الشخصية شهرا؛ لإرسال رأيها الي البرلمان</p><div class="social-icons"> <a class="fixed-post-fb" href="" target="_blank"> <i class="fa fa-facebook"></i> </a> <a class="fixed-post-twitter" href="" target="_blank"> <i class="fa fa-twitter"></i> </a></div></div></div><div class="subscribe-actions"> <a href="#" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"></noscript> </a></div></div>  <script type="text/javascript">_atrk_opts = { atrk_acct:"qiCjr1SZw320l9", domain:"almalnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qiCjr1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>  <script type='text/javascript' src='https://almalnews.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://almalnews.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js' defer></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["\u062f","\u0646","\u062b","\u0623\u0631\u0628","\u062e","\u062c","\u0633"],"dateFormat":"d MM\u060c yy","firstDay":6,"isRTL":true});});</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/modernizr-dc5e51c06c05c97b80d9be1d898694ff.js' id='lioit-modernizr-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/main-612d8940cefc8470995f4defc68c9608.js' id='lioit-main-scripts-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/jquery.fitvids-7fc7c086515465a7d1b7bfdfa33ad8a0.js' id='lioit-fitvids-js' defer></script> <script type='text/javascript' id='lioit-scripts-js-extra'>/* <![CDATA[ */ var lioit = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","nonce":"39601c1952","templateUrl":"https:\/\/almalnews.com\/wp-content\/themes\/almalnews","more_text":"\u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","first_page":"https:\/\/almalnews.com\/%D9%86%D8%A7%D8%A6%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%BA%D8%B1%D9%81%D8%A9-%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%86%D8%AA%D9%88%D9%82%D8%B9-%D8%B2%D9%8A%D8%A7\/?utm_source=rss&utm_medium=rss&utm_campaign=%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25ba%25d8%25b1%25d9%2581%25d8%25a9-%25d8%25b4%25d8%25b1%25d9%2583%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d9%2586%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25b2%25d9%258a%25d8%25a7","posts":"{\"page\":0,\"name\":\"%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ba%d8%b1%d9%81%d8%a9-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%86%d8%aa%d9%88%d9%82%d8%b9-%d8%b2%d9%8a%d8%a7\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"orderby\":\"date\",\"order\":\"DESC\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false}","current_page":"1","max_page":"0"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/app.17-aa85168c5ee24eec2baf7e70b5667df9.js' id='lioit-scripts-js' defer></script> <script type='text/javascript' src='https://almalnews.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://almalnews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1638222395 -->