<!DOCTYPE html><html amp dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://almalnews.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://almalnews.com/feed/"><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="gjnyfzNSqmOKNxmhb6maAQnqMd-hwoe5SBQti9qE2lI" /><link rel="shortcut icon" href="https://almalnews.com/wp-content/uploads/2021/02/favicon-96x96-1.png" /><link rel="apple-touch-icon" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-120x120-1.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-72x72-1.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-114x114-1.png" /><title>رئيس اتحاد المصدرين لـ«المال»:%25 زيادة فى الطلب على الأقطان المصرية بالأسواق العالمية - جريدة المال</title><style>.bsaProInput input,.bsaProInput input[type='file'],.bsaProSelectSpace select,.bsaProInputsRight .bsaInputInner,.bsaProInputsRight .bsaInputInner label{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7!important}.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39!important}.owl-carousel,.bx-wrapper{direction:ltr}.owl-carousel .owl-item{direction:rtl}</style> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta name="description" content="يشهد الطلب على الأقطان المصرية زيادة بنسبة تتجاوز بالأسواق العالمية، حيث ارتفع الطلب عليها خلال الموسم التصديرى 2020/2021"/><link rel="canonical" href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="رئيس اتحاد المصدرين لـ«المال»:%25 زيادة فى الطلب على الأقطان المصرية بالأسواق العالمية - جريدة المال" /><meta property="og:description" content="يشهد الطلب على الأقطان المصرية زيادة بنسبة تتجاوز بالأسواق العالمية، حيث ارتفع الطلب عليها خلال الموسم التصديرى 2020/2021" /><meta property="og:url" content="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/" /><meta property="og:site_name" content="جريدة المال" /><meta property="article:tag" content="أسعار الأقطان المصرية" /><meta property="article:tag" content="أسعار تصدير الأقطان المصرية" /><meta property="article:tag" content="اتحاد مصدري الأقطان المصرية" /><meta property="article:tag" content="الأقطان المصرية" /><meta property="article:tag" content="تأثير كورونا على الأقطان المصرية" /><meta property="article:tag" content="تصدير الأقطان المصرية" /><meta property="article:tag" content="سعر تصدير الأقطان المصرية" /><meta property="article:tag" content="شركات الأقطان المصرية" /><meta property="article:tag" content="صادرات الأقطان المصرية" /><meta property="article:tag" content="محمد الجارحى رئيس أتحاد مصدرى الاقطان" /><meta property="article:section" content="اقتصاد وأسواق" /><meta property="article:published_time" content="2021-09-07T04:59:45+02:00" /><meta property="article:modified_time" content="2021-09-07T04:59:50+02:00" /><meta property="og:updated_time" content="2021-09-07T04:59:50+02:00" /><meta property="og:image" content="https://almalnews.com/wp-content/uploads/2021/09/محمد-الجارحى.jpg" /><meta property="og:image:secure_url" content="https://almalnews.com/wp-content/uploads/2021/09/محمد-الجارحى.jpg" /><meta property="og:image:width" content="999" /><meta property="og:image:height" content="671" /><meta property="og:image:alt" content="محمد الجارحى" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="يشهد الطلب على الأقطان المصرية زيادة بنسبة تتجاوز بالأسواق العالمية، حيث ارتفع الطلب عليها خلال الموسم التصديرى 2020/2021" /><meta name="twitter:title" content="رئيس اتحاد المصدرين لـ«المال»:%25 زيادة فى الطلب على الأقطان المصرية بالأسواق العالمية - جريدة المال" /><meta name="twitter:image" content="https://almalnews.com/wp-content/uploads/2021/09/محمد-الجارحى.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://almalnews.com/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https://almalnews.com/latest-news/","name":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631"}},{"@type":"ListItem","position":3,"item":{"@id":"https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/","name":"\u0631\u0626\u064a\u0633 \u0627\u062a\u062d\u0627\u062f \u0627\u0644\u0645\u0635\u062f\u0631\u064a\u0646 \u0644\u0640\u00ab\u0627\u0644\u0645\u0627\u0644\u00bb:%25 \u0632\u064a\u0627\u062f\u0629 \u0641\u0649 \u0627\u0644\u0637\u0644\u0628 \u0639\u0644\u0649 \u0627\u0644\u0623\u0642\u0637\u0627\u0646 \u0627\u0644\u0645\u0635\u0631\u064a\u0629 \u0628\u0627\u0644\u0623\u0633\u0648\u0627\u0642 \u0627\u0644\u0639\u0627\u0644\u0645\u064a\u0629"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; الخلاصة" href="https://almalnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; خلاصة التعليقات" href="https://almalnews.com/comments/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-136709394-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136709394-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136709394-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://almalnews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-style-c3cc48387dbc894d5c8868af0306b5bd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-user-panel-6da6d6bbcdb7a6f161c61674c7325dc0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_rtl_template_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/rtl-all-07a571cb9093b2d2e8f5eeb719e2b63a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-367025c54acb94b456c372bdc0a31561.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-d40a609dfbc9c620f68ccc846e9989e2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-87a3439cec992f3b8fada8d2092ba0f8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-c55e98ddbc993d3a9e04612aa2458c9e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-ui-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-4436564c5933ed8ce8816ee2f943bf6f.css' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://almalnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='lioit-font-awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-bootstrap-rtl-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/bootstrap/rtl/css/bootstrap.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-main-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/main-5eb32533cd0985685bd327b952072b3f.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-fancybox-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/fancybox/jquery.fancybox.min.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='lioit-style-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-08878b875da76922716cf3a896bcd727.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-style-rtl-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-rtl-f305181e83caf34c254436876e9b7cc6.css' type='text/css' media='screen' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='lioit-ie8-css'  href='https://almalnews.com/wp-content/themes/almalnews/assets/css/ie8.css' type='text/css' media='all' />
<![endif]--><link data-minify="1" rel='stylesheet' id='custom-style-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/custom.12-44176cb30d64eb3f48f104544cebc2db.css' type='text/css' media='all' /><style id='custom-style-inline-css' type='text/css'>.content-top heading-section{height:230px!important}</style><link rel='stylesheet' id='tablepress-default-css' href='https://almalnews.com/wp-content/plugins/tablepress/css/default-rtl.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-custom-css' href='https://almalnews.com/wp-content/tablepress-custom.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://almalnews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/9.5.3/css/jetpack-rtl.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script> <script type='text/javascript' id='ajax-login-script-js-extra'>/* <![CDATA[ */ var ajax_login_object = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/almalnews.com","loadingmessage":"\u062c\u0627\u0631\u064a \u062a\u0633\u062c\u064a\u0644 \u0627\u0644\u062f\u062e\u0648\u0644\u060c \u0631\u062c\u0627\u0621 \u0627\u0644\u0625\u0646\u062a\u0638\u0627\u0631\u202b\u2026"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/ajax-login-script-3126ad077f4e21176cd0397930bfcda4.js' id='ajax-login-script-js' defer></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/almalnews.com","hash_tracking":"false","ua":"UA-136709394-1"}; /* ]]> */</script> <script type='text/javascript' src='https://almalnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js' defer></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"https:\/\/almalnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/thickbox/thickbox.js' id='thickbox-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/underscore.min.js' id='underscore-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/shortcode.min.js' id='shortcode-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-admin/js/media-upload.min.js' id='media-upload-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-c6e52774e6d620b2009f47a73ba7fc66.js' id='buy_sell_ads_pro_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-fe97281946c6b4e7d7cfaf3a6f6f5f43.js' id='buy_sell_ads_pro_viewport_checker_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-2ef441a9691d846176fdbb685fb6653a.js' id='buy_sell_ads_pro_chart_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-54aa92a307b7cdd195511e81f3d32158.js' id='buy_sell_ads_pro_carousel_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-de49603c72f5a4bd85730d38b91f8bf9.js' id='buy_sell_ads_pro_simply_scroll_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-25e2af0b5e468212c7619503feeb41cb.js' id='gtm4wp-form-move-tracker-js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://almalnews.com/wp-content/themes/almalnews/assets/scripts/html5.js' id='html5-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://almalnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://almalnews.com/wp-json/wp/v2/posts/1077176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almalnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almalnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/paOqbw-4wdO' /><link rel="alternate" type="application/json+oembed" href="https://almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F" /><link rel="alternate" type="text/xml+oembed" href="https://almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F&#038;format=xml" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pageTitle":"رئيس اتحاد المصدرين لـ«المال»:%25 زيادة فى الطلب على الأقطان المصرية بالأسواق العالمية - جريدة المال","pagePostType":"post","pagePostType2":"single-post","pageCategory":["economy-markets"],"pageAttributes":["%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%aa%d8%b5%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%85%d8%b5%d8%af%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d8%aa%d8%b5%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d8%b3%d8%b9%d8%b1-%d8%aa%d8%b5%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9","%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d8%ad%d9%89-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a3%d8%aa%d8%ad%d8%a7%d8%af-%d9%85%d8%b5%d8%af%d8%b1%d9%89-%d8%a7%d9%84%d8%a7%d9%82%d8%b7%d8%a7%d9%86"],"pagePostAuthor":"دعاء حسني"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9C9M22');//]]> /* ]]> */</script>  <style type='text/css'>img#wpstats{display:none}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136709394-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-136709394-1');</script> <style type="text/css" id="wp-custom-css">.category-cars .bsaProContainerNew .bsaProItemInner__img{background-size:contain;background-repeat:no-repeat}.category-cars .space-wkda{max-height:200px}.category-cars .head-content{display:flex;align-items:flex-end}.bsaProContainerNew .bsaProItemInner__img{background-position:center;background-size:contain;background-repeat:no-repeat}#bsa-block-728--90.bsaProContainerNew .bsaProItem,#bsa-block-728--90 .bsaProItemInner__thumb,#bsa-block-728--90 .bsaProAnimateThumb{max-width:100%}div#bsa-block-300--250{padding-right:50px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="rtl post-template-default single single-post postid-1077176 single-format-standard group-blog animate-init"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9C9M22" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     fbq('init', '259051128380994');
    fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=259051128380994&ev=PageView &noscript=1"/> </noscript><div class="main-body-area"><header class="almal-layout-main-header nav-down d-print-none"><div class="almal-layout-search is-hidden tooltip-bottom" ><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div> <a href="javascript:;" class="almal-layout-nav-trigger">القائمة الرئيسية<span></span></a> <a href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/" class="almal-subscribe-trigger"><span></span></a> <a href="https://almalnews.com" class="nav-logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="رئيس اتحاد المصدرين لـ«المال»:%25 زيادة فى الطلب على الأقطان المصرية بالأسواق العالمية - جريدة المال" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png" alt="رئيس اتحاد المصدرين لـ«المال»:%25 زيادة فى الطلب على الأقطان المصرية بالأسواق العالمية - جريدة المال"></noscript></a> <a href="javascript:;" class="mobile-search-trigger"><span></span></a><div class="search-mobile-container hidden"><div class="search-bar"><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div></div><nav class="almal-layout-nav"><ul class="almal-layout-top-nav"><li class=""> <a href="https://almalnews.com/gate/newspaper" style=" margin-top: 8px; height: 34px; border-radius: 27.5px; box-shadow: 1px 1px 4px 0 rgba(0, 0, 0, 0.5); background-color: #575756; font-size: 13px; font-style: normal; line-height: normal; width: auto; color: #c6c6c5; text-align: center; padding-right: 17px !important; padding-top: 6px !important; ">اعداد الجريدة<i style="background: url(https://almalnews.com/wp-content/themes/almalnews/assets/img/pdfLogo.png) no-repeat right 64%; padding: 5px 25px 5px 5px;margin-right: 6px; background-size: 19px;"></i></a></li></ul></nav></header><main class="almal-layout-main-content "><nav class="almal-layout-side-nav d-print-none"> <a href="https://almalnews.com" class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="جريدة المال" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/12/logo-1.png"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/12/logo-1.png" alt="جريدة المال"></noscript> <span class="logo-slogan">مصرية إقتصادية يومية</span> <strong class="beta">نسخة تجريبية</strong> </a><ul id="primary-nav" class="clearlist left"><li id="menu-item-460965" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-460965"><a href="https://almalnews.com/latest-news/" class=" has-icon">أخر الأخبار <i class="menu-item-icon"></i></a></li><li id="menu-item-460966" class="stocks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460966"><a href="https://almalnews.com/category/stocks/" class=" has-icon">بورصة وشركات <i class="menu-item-icon"></i></a></li><li id="menu-item-460967" class="banks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460967"><a href="https://almalnews.com/category/banks/" class=" has-icon">بنـــوك <i class="menu-item-icon"></i></a></li><li id="menu-item-460968" class="investment-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460968"><a href="https://almalnews.com/category/investment/" class=" has-icon">استثمار <i class="menu-item-icon"></i></a></li><li id="menu-item-460969" class="insurance-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460969"><a href="https://almalnews.com/category/insurance/" class=" has-icon">تأمين <i class="menu-item-icon"></i></a></li><li id="menu-item-460970" class="economy-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460970"><a href="https://almalnews.com/category/economy-markets/" class=" has-icon">اقتصاد وأسواق <i class="menu-item-icon"></i></a></li><li id="menu-item-460971" class="cars-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460971"><a href="https://almalnews.com/category/cars/" class=" has-icon">سيــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460972" class="realestate-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460972"><a href="https://almalnews.com/category/real-estate/" class=" has-icon">عقـــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460973" class="arabian-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460973"><a href="https://almalnews.com/category/arab-markets/" class=" has-icon">أسواق عربية <i class="menu-item-icon"></i></a></li><li id="menu-item-460974" class="tech-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460974"><a href="https://almalnews.com/category/technology/" class=" has-icon">اتصالات وتكنولوجيا <i class="menu-item-icon"></i></a></li><li id="menu-item-460975" class="transportation-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460975"><a href="https://almalnews.com/category/transportation/" class=" has-icon">نقل وملاحة <i class="menu-item-icon"></i></a></li><li id="menu-item-460981" class="politics-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460981"><a href="https://almalnews.com/category/politics/" class=" has-icon">سيـــاســة <i class="menu-item-icon"></i></a></li><li id="menu-item-479144" class="power-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479144"><a href="https://almalnews.com/category/power/" class=" has-icon">طاقة <i class="menu-item-icon"></i></a></li><li id="menu-item-463463" class="more-cats menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-463463"><a href="#" class=" side-has-sub has-icon">المزيد <i class="menu-item-icon"></i></a><ul class="side-sub"><li id="menu-item-460976" class="variety-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460976"><a href="https://almalnews.com/category/life/" class=" has-icon">لايف</a></li><li id="menu-item-460978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460978"><a href="https://almalnews.com/category/alexandria/" class=" has-icon">الإسكندرية</a></li><li id="menu-item-460980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460980"><a href="https://almalnews.com/category/sports/" class=" has-icon">رياضة</a></li><li id="menu-item-460979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460979"><a href="https://almalnews.com/category/cat-61/" class=" has-icon">ثقافة وفنون</a></li><li id="menu-item-487451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487451"><a href="https://almalnews.com/category/opinions/" class=" has-icon">أقرأ لهؤلاء</a></li></ul></li></ul><div class="header-social"> <a href="https://www.youtube.com/user/almalweb" target="_blank" class="youtube-link youtube-color"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News" target="_blank" class="facebook-link facebook-color"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb" target="_blank" class="twitter-link twitter-color"><i class="fab fa-twitter"></i></a></div></nav><div class="content-wrapper content-animsition wrapper" id="wrapper"><div class="content" role="main"><div class="single-content-wrapper content-section-has-sidebar content-section"><div class="row"><div class="col-xl-9 col-12"><div class="single-content"><article id="post-1077176" class="post-1077176 post type-post status-publish format-standard has-post-thumbnail hentry category-economy-markets tag-24551 tag-51530 tag-52422 tag-35117 tag-57991 tag-49015 tag-51529 tag-68441 tag-33205 tag-109491" data-cat="economy-markets"><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><div class="singl-post-heading"><div class="meta-top text-center"> <span class="post-cat"> اقتصاد وأسواق </span></div><h1 class="post-title text-center">رئيس اتحاد المصدرين لـ«المال»:%25 زيادة فى الطلب على الأقطان المصرية بالأسواق العالمية</h1><div class="post-excerpt text-center">اجتماع بنهاية سبتمبرلوضع شروط البيع للموسم الجديد 2021/ 2022</div><div class="post-main-media"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="fullback-img" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/09/محمد-الجارحى.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/09/محمد-الجارحى.jpg" class="fullback-img" alt=""></noscript></div><div class="meta-bottom "><div class="post-author post-author-w-date"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/02e7d9afe6b92cbe294345b9c99820fd?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/02e7d9afe6b92cbe294345b9c99820fd?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/02e7d9afe6b92cbe294345b9c99820fd?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/02e7d9afe6b92cbe294345b9c99820fd?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript><span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/doaa-hosny/">دعاء حسني</a></span></span> <span class="post-date"> <i class="far fa-clock"></i> <span class="desktop-date">6:59 ص, الثلاثاء, 7 سبتمبر 21</span> <span class="mobile-date">6:59 ص, الثلاثاء, 7 سبتمبر 21</span> </span></div><div class="post-social social-mobile has-bg float-right d-print-none"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3 d-print-none" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86+%D9%84%D9%80%C2%AB%D8%A7%D9%84%D9%85%D8%A7%D9%84%C2%BB%3A%2525+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D9%81%D9%89+%D8%A7%D9%84%D8%B7%D9%84%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D8%B7%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86+%D9%84%D9%80%C2%AB%D8%A7%D9%84%D9%85%D8%A7%D9%84%C2%BB%3A%2525+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D9%81%D9%89+%D8%A7%D9%84%D8%B7%D9%84%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D8%B7%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9 https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86+%D9%84%D9%80%C2%AB%D8%A7%D9%84%D9%85%D8%A7%D9%84%C2%BB%3A%2525+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D9%81%D9%89+%D8%A7%D9%84%D8%B7%D9%84%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D8%B7%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86+%D9%84%D9%80%C2%AB%D8%A7%D9%84%D9%85%D8%A7%D9%84%C2%BB%3A%2525+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D9%81%D9%89+%D8%A7%D9%84%D8%B7%D9%84%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D8%B7%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></div>  <script>ga('send','event','CATS','Views','اقتصاد وأسواق' ,0,{'nonInteration':true});</script> <div class="entry-content">  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};</script> <div id="div-gpt-ad-1605101090611-0" class="d-print-none"> <script>googletag.cmd.push(function() {
            googletag.defineSlot('/233509614/Almalnews.com/OutStream_Smart', [1, 1], 'div-gpt-ad-1605101090611-0')
                    .addService(googletag.pubads())
            googletag.enableServices();  googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(true);  googletag.pubads().setCookieOptions(0);
            googletag.display('div-gpt-ad-1605101090611-0');
        });</script> </div><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><p>يشهد الطلب على الأقطان المصرية زيادة بنسبة تتجاوز %25 بالأسواق العالمية، حيث ارتفع الطلب عليها خلال الموسم التصديرى 2020/2021 والذى انتهى قبل أيام بنهاية أغسطس الماضى ويتوقع أن يستمر تحسن الطلب خلال الموسم الجديد 2021/2022، فى ظل تراجع الإنتاج العالمى وتحسن جودة الاقطان المصرية بصورة ملحوظة على مدار موسمين متتاليين، وفقا لما أكده محمد الجارحى رئيس أتحاد مصدرى الاقطان.<p>وكشف الجارحى فى أولى حوارته عقب توليه رئاسة اتحاد مصدرى الأقطان لـ«المال»، أن الهند وباكستان والدول الأوروبية هى الأكثر طلبا على الاقطان المصرية بالأسواق الخارجية.<h2>أسعار القنطار تحافظ على ارتفاعها خلال الموسم الجديد 2021/ 2022</h2><p>وتوقع الجارحى، استمرار تحسن الطلب على الأقطان المصرية خلال الموسم التصديرى الجديد 2021/2022، واستمرار زيادة أسعار قنطار القطن خلاله.<p>ويبدأ الموسم التصديرى الجديد2021/2022 رسمياً مطلع سبتمبر 2021، وينتهى فى اغسطس 2022.<p>وبلغ سعر تصدير قنطار القطن الشعر « القطن المحلوج بدون بذرته» نحو 200 سنت لبرة لصنفى جيزة 86، وجيزة 94، ما يعادل 3461 جنيها للقنطار، مقابل 105 سنت لبرة أى ما يعادل 1806 جنيهات للقنطار سعر تصدير الصنفين بداية الموسم الماضى، وبذلك يكون سعر قنطار تصدير القطن زاد بقرابة 1655 جنيها للقنطار بنهاية الموسم التصديرى 2020/2021.<p>ورجح رئيس اتحاد مصدرى الاقطان أن تحافظ أسعار الأقطان المصرية على الزيادة التى حققتها بنهاية الموسم التصديرى الماضى فى تعاقدات الموسم التصديرى الجديد2021/2022.<p>وأكد على التنسيق بين اتحاد مصدرى الاقطان ووزارتى التجارة والصناعة وقطاع الأعمال، حول تعميم منظومة المزاد العلنى لشراء القطن من المزارعين لمحصول 2021.<h2>مخرون القطن صفر.. والمعروض 1.6 مليون قنطار تمثل إنتاج العام الحالى</h2><p>ويبلغ حجم محصول القطن المصرى لعام 2021، نحو 1.6 مليون قنطار قطن.<p>وتعد تلك هى المرة الأولى التى سيطبق فيها تعميم نظام المزاد العلنى لشراء القطن من المزارعين على كافة المحافظات حيث طبق النظام لموسمين ماضيين جزئيا على محافظتين بوجه قبلى هما بنى سويف والفيوم، ثم توسع ليشمل محافظات البحيرة والشرقية والفيوم وبنى سويف.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d8%ad%d9%89-%d9%8a%d8%aa%d8%b1%d8%a3%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%85%d8%b5%d8%af%d8%b1%d9%89-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d9%88/" target="_blank" rel="nofollow" class="u0371c4ed22a7a94641eecf839f658603"><style>.u0371c4ed22a7a94641eecf839f658603{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.u0371c4ed22a7a94641eecf839f658603:active,.u0371c4ed22a7a94641eecf839f658603:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u0371c4ed22a7a94641eecf839f658603{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u0371c4ed22a7a94641eecf839f658603 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u0371c4ed22a7a94641eecf839f658603 .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.u0371c4ed22a7a94641eecf839f658603:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">«الجارحى» يترأس اتحاد مصدرى الأقطان..وانتخابات الدورة الجديدة أكتوبر المقبل</span></div></a></div><p>وأكد الجارحى على أن شركات تصدير الاقطان ستنافس خلال المنظومة الجديدة لشراء وتسويق محصول 2021.<p>وأشار إلى أن مخزون القطن من العام الماضى صفر، حيث يبلغ محصول القطن الحالى 1.6 مليون قنطار فقط هى كافة الاقطان المتاحة لتسويقها على مدار الموسم الجديد.<figure class="wp-block-image size-full"><img data-attachment-id="854874" data-permalink="https://almalnews.com/%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d9%86-2100-%d8%ac%d9%86%d9%8a%d9%87-%d9%84%d9%84%d9%82%d9%86%d8%b7%d8%a7%d8%b1-%d8%b3%d8%b9%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d9%82/egypts-annual-cotton-harvest-2/" data-orig-file="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى.jpg" data-orig-size="1920,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A young boy puts cotton into a sack as he harvests the cotton crop in Fayoum, southern Cairo, Egypt, October 8, 2016. (Photo by Hesham Elsherif\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1475884800&quot;,&quot;copyright&quot;:&quot;Hesham Elsherif\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Egypt&#039;s annual cotton harvest&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="القطن-المصرى." data-image-description="&lt;p&gt;القطن المصرى&lt;/p&gt; " data-medium-file="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-300x150.jpg" data-large-file="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-1024x512.jpg" width="1920" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%20960'%3E%3C/svg%3E" alt="القطن-المصرى." class="wp-image-854874" data-lazy-srcset="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى.jpg 1920w, https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-300x150.jpg 300w, https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-1024x512.jpg 1024w, https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-768x384.jpg 768w, https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-1536x768.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى.jpg" /><noscript><img data-attachment-id="854874" data-permalink="https://almalnews.com/%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d9%86-2100-%d8%ac%d9%86%d9%8a%d9%87-%d9%84%d9%84%d9%82%d9%86%d8%b7%d8%a7%d8%b1-%d8%b3%d8%b9%d8%b1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d9%82/egypts-annual-cotton-harvest-2/" data-orig-file="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى.jpg" data-orig-size="1920,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NurPhoto via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A young boy puts cotton into a sack as he harvests the cotton crop in Fayoum, southern Cairo, Egypt, October 8, 2016. (Photo by Hesham Elsherif\/NurPhoto via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1475884800&quot;,&quot;copyright&quot;:&quot;Hesham Elsherif\/NurPhoto&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Egypt&#039;s annual cotton harvest&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="القطن-المصرى." data-image-description="&lt;p&gt;القطن المصرى&lt;/p&gt; " data-medium-file="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-300x150.jpg" data-large-file="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-1024x512.jpg" width="1920" height="960" src="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى.jpg" alt="القطن-المصرى." class="wp-image-854874" srcset="https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى.jpg 1920w, https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-300x150.jpg 300w, https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-1024x512.jpg 1024w, https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-768x384.jpg 768w, https://almalnews.com/wp-content/uploads/2020/10/القطن-المصرى-1536x768.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><figcaption>القطن المصرى</figcaption></figure><h2>3 كيانات جديدة تنضم لقائمة الاتحاد.. بينها «أولام» و«دلتا مصر»</h2><p>ويبلغ عدد الشركات المدرجة بمظلة اتحاد مصدرى ااتقطان قرابة73 شركة حيث انضمت 3 شركات جديدة لمظلة الاتحاد هى أولام وهى شركة هندية عالمية أسست شركة تابعة لها فى السوق المصرية، بالإضافة إلى شركة دلتا مصر، وشركة هيدروفودز.<p>ويتولى الاتحاد وضع سياسات تصدير الأقطان وشروط البيع فى عقود التصدير للعملاء بالخارج.<p>وحول مدى حصول المزارع على سعر مُجد للقنطار هذا الموسم من خلال منظومة المزاد العلنى، يرى الجارحى أن الفارق الكبير فى سعر شراء قنطار القطن من المزارعين وسعر تصديره للأسواق الخارجية، يعود لفروق توقيت البيع وسعر القطن فى الأسواق العالمية وقت الشراء، حيث كانت الأسعار العالمية متدنية عند بداية الموسم التسويقى للقطن الموسم الماضى ثم ارتفعت كثيرا بنهاية الموسم مع تحرك الأسواق العالمية وتراجع الإنتاج العالمى، وكان المزارعون قد انهوا كافة عمليات بيع الأقطان للتجار عبر آلية المزاد العلنى فى بداية الموسم.<p>وتجاوز فارق السعر الذى سجله القنطار على مدار الموسم 1800 جنيه للقنطار لم يستفد منه المزارعون بعد حصولهم على سعر بين 1900و2300 جنيه لسعر القنطار الزهر « القطن ببذرته قبل حلجه ونزع البذرة منه.<p>يرى الجارحى أن تعميم منظومة المزاد العلنى خلال الموسم التسويقى الجديد2021/2022 سيتستفيد منه المزارع، وتوقع أن يحصل المزارع على سعر مرتفع عن العام الماضى فى ظل استمرار ارتقاع الأسعار العالمية، كما ان المنظومة تساعد عللى منع الوسطاء وتحسن جودة القطن عبر منع عمليات تداوله بطرق غير مشروعة، وهو ما يتسبب فى اختلاط الاصناف وتتراجع الجودة.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a3%d8%b5%d8%a8%d8%ad-%d8%a3%d9%83%d8%ab-2/" target="_blank" rel="nofollow" class="ua1fab759eede04c86bfcc348c30aeb62"><style>.ua1fab759eede04c86bfcc348c30aeb62{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.ua1fab759eede04c86bfcc348c30aeb62:active,.ua1fab759eede04c86bfcc348c30aeb62:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ua1fab759eede04c86bfcc348c30aeb62{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ua1fab759eede04c86bfcc348c30aeb62 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.ua1fab759eede04c86bfcc348c30aeb62 .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.ua1fab759eede04c86bfcc348c30aeb62:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">وزير المالية : الاقتصاد المصري أصبح أكثر قدرة على مواجهة التحديات</span></div></a></div><p>وأكد أن ما سيحدد سعر بيع الاقطان خلال الموسم الجديد هو حجم العرض والطلب.<h2>نسبة الشحن تقارب %98.2 لأول مرة من جملة التعاقدات البالغة 1.76 مليون قنطار</h2><p>ويوضح الجارحى، ان الموسم التصديرى الماضى 2020/2021 والذى انتهى فى أغسطس 2021، بلغت نسبة المشحون من تعاقدات حتى آخر أغسطس %98.2 من حجم تعاقدات بلغت 88.4 ألف طن قرابة 1.76 مليون قنطار قطن.<p>وأشار الجارحى الى أن تلك النسبة تعد مرتفعة للغاية وجيدة وتنذر بعدم وجود تعاقدات ملغاه، مشيرا الى ان تلك النسبة جاءت رغم ازمة كورونا واضطراب الأسواق خلال الموسم.<p>وأكد على عدم مد أتحاد مصدرى الاقطان لفترة الشحن لمدة إضافية بعد انتهاء الموسم.<p>اعتاد الاتحاد مد فترة الشحن لمدة بين أسبوعين لشهر تقريبا وذلك لإتمام عمليات الشحن على مدار الموسم، إلا أن ارتفاع نسبة الشحن هذا الموسم أدى إلى إلغاء مد الشحن لفترة إضافية بعد الموسم.<p>وسجلت قيمة التعاقدات 237.4 مليون دولار خلال الموسم التصديرى 2020/2021، مقابل 154 مليون دولار تعاقدات الموسم التصديرى الأسبق له 2019/2020.<p>وكشف رالجارحى عن عزم اتحاد مصدرى الأقطان عقد جمعية عمومية نهاية سبتمبر الجاري، لوضع شروط البيع للموسم التصديرى الجديد 2021/2022، وذلك عقب طرح كافة المصدرين من أعضاء الجمعية مقترحاتهم حول اشتراطات البيع خلال الموسم التصديرى الجديد.<p>وكشف محمد الجارحى رئيس اتحاد مصدرى الاقطان عن أن الاتحاد بانتظار تلقى مقترحات الشركات تمهيداً لوضع شروط البيع التى سيخضع لها المصدر المصرى والمستورد فى الخارج خلال تعاقدات الموسم التصديرى الجديد.<p>وأكذ الجارحى أن شركات تجارة الأقطان الحكومية لا تزال لها سجل تجارى ومقيدة لذى اتخاذ مصدرى الأقطان رغم قرار الشركة القابضة للغزل والنسيج بذمج شركات القطن فى شركة واحدة حكومية تحت اسم «شركة مصر».<p>ورجح الجارحى أن تكون شركة مصر هى شركة الأقطان الحكومية المدرجة بالاتحاد بدءا من يناير 2022، مع بدء دورة جديدة لاتحاد مصدرى الأقطان وانتهاء عملية دمج الشركات.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d8%ac%d9%85%d8%a7%d8%b1%d9%83-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%aa%d8%ad%d8%a8%d8%b7-%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d9%84%d8%aa%d9%87%d8%b1%d9%8a%d8%a8/" target="_blank" rel="nofollow" class="ub5679595f91bee1ec91a355baf997256"><style>.ub5679595f91bee1ec91a355baf997256{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.ub5679595f91bee1ec91a355baf997256:active,.ub5679595f91bee1ec91a355baf997256:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ub5679595f91bee1ec91a355baf997256{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ub5679595f91bee1ec91a355baf997256 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.ub5679595f91bee1ec91a355baf997256 .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.ub5679595f91bee1ec91a355baf997256:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">جمارك مطار القاهرة تحبط محاولة لتهريب أدوية بشرية ومكملات غذائية</span></div></a></div><p>ويعتزم اتحاد مصدرى الأقطان إجراء انتخابات لدورة جديدة فى بداية أكتوبر المقبل، على أن يتم تشكيل مجلس الإدارة لمدة ثلاث سنوات فى يناير 2022.<p>ويتولى إدارة اتحاد مصدرى الأقطان حاليا محمد الجارحى رئيس مجلس إدارة شركة الجارحى لتجارة وتصدير الأقطان والوكيل الثانى لمجلس إدارة الاتحاد، بدلا من عزة قبارى رئيس الاتحاد رسميا فى تشكيله الأخير.<p>وتركت «قبارى» منصبها عقب انتهاء رئاستها لشركة الوادى لتجارة وحليج الأقطان، بعد قرار مجلس إدارة الشركة القابضة للغزل والنسيج بدمج كافة شركات الأقطان الحكومية ،المدرجة تحت مظلة اتحاد مصدرى الأقطان فى كيان واحد، وهو شركة مصر لتجارة وحليج الأقطان، وهى الوحيدة التى ستكون مدرجة لدى الاتحاد.<p>والشركات المندمجة هى مصر لحليج الأقطان، والوادى لتجارة وحليج الأقطان، وأسكندرية التجارية، والدلتا لحليج الأقطان، والمصرية لكبس القطن، وبورسعيد لتصدير الأقطان، ومصر لتصدير الأقطان، والشرقية للأقطان، والشركة المساهمة لتجارة وتصدير الأقطان.<p>جدير بالذكر أنه من شروط رئاسة اتحاد الأقطان، تولى صاحب المقعد، مسئولية رئاسة إحدى شركات الأقطان العاملة تحت مظلة الاتحاد.<p>ويتشكل مجلس إدارة الاتحاد من 16 عضوا، بينهم 12 بالانتخاب، و4 بالتعيين، بينهم ممثل عن وزارة التجارة والصناعة، ورئيس الشركة القابضة للغزل والنسيج، ورئيس الهيئة العامة للتحكيم واختبارات القطن، ونائب رئيس مجلس الدولة والذى يعمل كمستشار قانونى للاتحاد، وبين المعينين 2 ليس لهم حق التصويت، وهما ممثل وزارة التجارة ورئيس الهيئة العامة للتحكيم.<p>وأُجرى مؤخراً تعديل محدود على تشكيل اتحاد مصدرى الأقطان إذ تم تعيين أحمد رفعت العسقلانى رئيس الإدارة المركزية لشئون الاستيراد والتصدير بقطاع الاتفاقيات التجارية بوزارة التجارة، بدلا من أشرف مختار فى عضوية اتحاد مصدرى الأقطان.<p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1077176" class="share-twitter sd-button share-icon no-text" href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1077176" class="share-facebook sd-button share-icon no-text" href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1077176" class="share-linkedin sd-button share-icon no-text" href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/?share=linkedin" target="_blank" title="اضغط لتشارك على LinkedIn"><span></span><span class="sharing-screen-reader-text">اضغط لتشارك على LinkedIn (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9/?share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-bottom d-print-none"><div class="post-tags-wrap"> <span class="tags-links"><span>الأوسمة</span><span class="screen-reader-text">الأوسمة </span><a href="https://almalnews.com/tag/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">أسعار الأقطان المصرية</a><a href="https://almalnews.com/tag/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%aa%d8%b5%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">أسعار تصدير الأقطان المصرية</a><a href="https://almalnews.com/tag/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%85%d8%b5%d8%af%d8%b1%d9%8a-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">اتحاد مصدري الأقطان المصرية</a><a href="https://almalnews.com/tag/%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">الأقطان المصرية</a><a href="https://almalnews.com/tag/%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">تأثير كورونا على الأقطان المصرية</a><a href="https://almalnews.com/tag/%d8%aa%d8%b5%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">تصدير الأقطان المصرية</a><a href="https://almalnews.com/tag/%d8%b3%d8%b9%d8%b1-%d8%aa%d8%b5%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">سعر تصدير الأقطان المصرية</a><a href="https://almalnews.com/tag/%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">شركات الأقطان المصرية</a><a href="https://almalnews.com/tag/%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%82%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">صادرات الأقطان المصرية</a><a href="https://almalnews.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d8%ad%d9%89-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a3%d8%aa%d8%ad%d8%a7%d8%af-%d9%85%d8%b5%d8%af%d8%b1%d9%89-%d8%a7%d9%84%d8%a7%d9%82%d8%b7%d8%a7%d9%86/" rel="tag">محمد الجارحى رئيس أتحاد مصدرى الاقطان</a></span></div><div class="post-social social-mobile has-bg float-right d-print-none"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3 d-print-none" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86+%D9%84%D9%80%C2%AB%D8%A7%D9%84%D9%85%D8%A7%D9%84%C2%BB%3A%2525+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D9%81%D9%89+%D8%A7%D9%84%D8%B7%D9%84%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D8%B7%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86+%D9%84%D9%80%C2%AB%D8%A7%D9%84%D9%85%D8%A7%D9%84%C2%BB%3A%2525+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D9%81%D9%89+%D8%A7%D9%84%D8%B7%D9%84%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D8%B7%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9 https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86+%D9%84%D9%80%C2%AB%D8%A7%D9%84%D9%85%D8%A7%D9%84%C2%BB%3A%2525+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D9%81%D9%89+%D8%A7%D9%84%D8%B7%D9%84%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D8%B7%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86+%D9%84%D9%80%C2%AB%D8%A7%D9%84%D9%85%D8%A7%D9%84%C2%BB%3A%2525+%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9+%D9%81%D9%89+%D8%A7%D9%84%D8%B7%D9%84%D8%A8+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D9%82%D8%B7%D8%A7%D9%86+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></article><div class="post-navigation"><div class="post-nav-block post-prev-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-right"></i> الخبر السابق</span> &laquo; <a href="https://almalnews.com/%d9%85%d9%86%d8%b8%d9%85%d8%a9-wdl-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d8%b3%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7-%d9%88%d8%aa%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84/" rel="prev">منظمة «WDL»: مصر الخامسة عالميا وتتفوق على الولايات المتحدة والبرازيل والمكسيك فى تحسن الطبقات المتوسطة</a></div></div><div class="post-nav-block post-next-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-left"></i> الخبر التالي</span> <a href="https://almalnews.com/%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d9%83%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b4%d8%b1/" rel="next">تنمية التجارة الداخلية: إعداد كراسة شروط لطرح إنشاء المنطقة التجارية اللوجستية فى السويس</a> &raquo;</div></div></div><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><div class="post-author-card d-print-none"><div class="post-auhtor-photo"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/02e7d9afe6b92cbe294345b9c99820fd?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' data-lazy-src="https://secure.gravatar.com/avatar/02e7d9afe6b92cbe294345b9c99820fd?s=200&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/02e7d9afe6b92cbe294345b9c99820fd?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/02e7d9afe6b92cbe294345b9c99820fd?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></noscript></div><div class="post-author-content"> <span class="post-by">بقلم</span> <a href="https://almalnews.com/author/doaa-hosny/" class="post-author-title">دعاء حسني</a><p></p></div><div class="post-author-all-posts"> <a href="https://almalnews.com/author/doaa-hosny/" class="btn btn-medium btn-classic">ملف الكاتب دعاء حسني</a></div></div><div class="related-posts-wrapper d-print-none"><h4 class="related-title">اقرأ أيضاً</h4><div class="row half-gutters "><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d9%83%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b4%d8%b1/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/03/إبراهيم-عشماوى-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/03/إبراهيم-عشماوى-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d9%83%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b4%d8%b1/">تنمية التجارة الداخلية: إعداد كراسة شروط لطرح إنشاء المنطقة التجارية اللوجستية فى السويس</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/a-alenein/">عبدالرحمن أبو العنين</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 7:03 ص, الثلاثاء, 7 سبتمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/2-1990/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/09/مؤشر-نيكي-640x440.jpeg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/09/مؤشر-نيكي-640x440.jpeg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/2-1990/">صعود مؤشر نيكي 2% لأعلى مستوى منذ 1990 رغم كورونا</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/khaled-mahmoud/">خالد بدر الدين</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 11:30 م, الأثنين, 6 سبتمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d8%ad%d8%b5-%d8%aa%d9%82%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d8%a7%d8%b7%d8%b3-%d8%a7%d9%84%d9%85/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/03/البطاطس-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/03/البطاطس-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d8%ad%d8%b5-%d8%aa%d9%82%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d8%a7%d8%b7%d8%b3-%d8%a7%d9%84%d9%85/">«الزراعة» تواصل فحص تقاوي البطاطس المحلية استعدادًا للموسم الجديد</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/sawy-ahmed/">الصاوي أحمد</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 9:05 م, الأثنين, 6 سبتمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d9%84%d9%81%d8%ad%d8%b5-%d9%88%d8%a7%d8%b9%d8%aa%d9%85%d8%a7/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/01/القطن-المصرى-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/01/القطن-المصرى-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d9%84%d9%81%d8%ad%d8%b5-%d9%88%d8%a7%d8%b9%d8%aa%d9%85%d8%a7/">الزراعة : الإدارة المركزية لفحص واعتماد التقاوى تتفقد حلقات تجميع القطن بالمحافظات</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/sawy-ahmed/">الصاوي أحمد</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 8:51 م, الأثنين, 6 سبتمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%aa%d8%a7%d8%a8%d8%b9-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/08/السيسي-1-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/08/السيسي-1-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%aa%d8%a7%d8%a8%d8%b9-%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0/">«السيسي» يتابع تطورات الموقف التنفيذي للمشروع القومي «مستقبل مصر» للإنتاج الزراعي</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/almalnewslab/">المال - خاص</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 7:36 م, الأثنين, 6 سبتمبر 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d9%85%d8%b3%d8%aa%d8%ae%d9%84%d8%b5%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3-%d9%8a%d8%b4%d9%83%d9%88%d9%86-%d8%b7%d9%88%d9%84-%d9%81%d8%aa%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d9%81%d8%b1/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/09/الاسكندرية-للحاويات-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/09/الاسكندرية-للحاويات-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d9%85%d8%b3%d8%aa%d8%ae%d9%84%d8%b5%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3-%d9%8a%d8%b4%d9%83%d9%88%d9%86-%d8%b7%d9%88%d9%84-%d9%81%d8%aa%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d9%81%d8%b1/">«مستخلصي السويس» يشكون طول فترة الإفراج الجمركي بميناء السخنة (مستند)</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/e-fouad/">السيد فؤاد</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 5:07 م, الأثنين, 6 سبتمبر 21</span></div></div></div></div></div><div id="POSTQUARE_WIDGET_157198"></div></div></div><div class="col-xl-3 d-print-none"><div class="content-sidebar content-sticky-sidebar pt-4" role="complementary"><div class="section-side content-sticky-sidebar-inner"><div class="widget recent-posts-widget"><div class="widget-title"><h4>جديد<span class="widget-title-icon"><a href="https://almalnews.com/category/economy-markets/" class="category-icon colored economy-markets">اقتصاد وأسواق </a></span></h4></div><div class="widget-post-list"> <a href="https://almalnews.com/%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d9%83%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b4%d8%b1/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/03/إبراهيم-عشماوى-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/03/إبراهيم-عشماوى-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>تنمية التجارة الداخلية: إعداد كراسة شروط لطرح إنشاء المنطقة التجارية اللوجستية فى السويس</h2><span class="post-date-classic"><i class="far fa-clock"></i>7:03 ص, الثلاثاء, 7 سبتمبر 21</span></div> </a> <a href="https://almalnews.com/2-1990/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/09/مؤشر-نيكي-330x250.jpeg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/09/مؤشر-نيكي-330x250.jpeg" alt=""></noscript></div><div class="wp-list-content"><h2>صعود مؤشر نيكي 2% لأعلى مستوى منذ 1990 رغم كورونا</h2><span class="post-date-classic"><i class="far fa-clock"></i>11:30 م, الأثنين, 6 سبتمبر 21</span></div> </a> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%81%d8%ad%d8%b5-%d8%aa%d9%82%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%a8%d8%b7%d8%a7%d8%b7%d8%b3-%d8%a7%d9%84%d9%85/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/03/البطاطس-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/03/البطاطس-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>«الزراعة» تواصل فحص تقاوي البطاطس المحلية استعدادًا للموسم الجديد</h2><span class="post-date-classic"><i class="far fa-clock"></i>9:05 م, الأثنين, 6 سبتمبر 21</span></div> </a> <a href="https://almalnews.com/%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d9%84%d9%81%d8%ad%d8%b5-%d9%88%d8%a7%d8%b9%d8%aa%d9%85%d8%a7/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/01/القطن-المصرى-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/01/القطن-المصرى-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>الزراعة : الإدارة المركزية لفحص واعتماد التقاوى تتفقد حلقات تجميع القطن بالمحافظات</h2><span class="post-date-classic"><i class="far fa-clock"></i>8:51 م, الأثنين, 6 سبتمبر 21</span></div> </a></div></div><div class="widget newsletter-widget"><h4 class="widget-title">نشرة اخبار المال البريدية</h4><div class="newsletter"><div id="mc_embed_signup"><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="form-group mc-field-group"> <label for="mce-EMAIL">اكتب بريدك الإلكتروني. <span class="asterisk">*</span></label><div class="input-icon input-icon-sm right"> <i class="fas fa-envelope"></i> <input type="email" value="" name="EMAIL" class="required email form-control" placeholder="name@example.com" id="mce-EMAIL"></div></div><div class="form-group mc-field-group"> <label for="mce-MMERGE5">تخصيص النشرة بأقسام معينه <span class="asterisk">*</span></label> <select name="MMERGE5" class="required bs-select form-control" id="mce-MMERGE5"><option value=""></option><option value="بورصة وشركات">بورصة وشركات</option><option value="بنـــوك">بنـــوك</option><option value="استثمار">استثمار</option><option value="تأمين">تأمين</option><option value="اقتصاد وأسواق">اقتصاد وأسواق</option><option value="سيــارات">سيــارات</option><option value="عقـــارات">عقـــارات</option><option value="أسواق عربية">أسواق عربية</option><option value="اتصالات وتكنولوجيا">اتصالات وتكنولوجيا</option><option value="نقل وملاحة">نقل وملاحة</option><option value="منوعات">منوعات</option> </select></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div><div class="clear"> <input type="submit" value="إشتراك الأن" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary btn-medium btn-block mt-3"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='MMERGE5';ftypes[5]='dropdown';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div></div></div></div><footer class="footer footer-wrapper d-print-none"><div class="container"><div class="row widgets-row"><div class="col-md-5 col-lg-5"><div class="footer-widget categories-list-widget"><h4 class="footer-widget-title">أقسام الأخبار</h4><ul id="footer_categories" class="clearlist footer-menu footer-menu-3col"><li id="menu-item-460983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460983"><a href="https://almalnews.com/category/arab-markets/" class=" ">أسواق عربية</a></li><li id="menu-item-460985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460985"><a href="https://almalnews.com/category/technology/" class=" ">اتصالات وتكنولوجيا</a></li><li id="menu-item-460986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460986"><a href="https://almalnews.com/category/investment/" class=" ">استثمار</a></li><li id="menu-item-460987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-460987"><a href="https://almalnews.com/category/economy-markets/" class=" ">اقتصاد وأسواق</a></li><li id="menu-item-460990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460990"><a href="https://almalnews.com/category/banks/" class=" ">بنـــوك</a></li><li id="menu-item-460991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460991"><a href="https://almalnews.com/category/stocks/" class=" ">بورصة وشركات</a></li><li id="menu-item-460992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460992"><a href="https://almalnews.com/category/insurance/" class=" ">تأميـــن</a></li><li id="menu-item-460994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460994"><a href="https://almalnews.com/category/sports/" class=" ">رياضة</a></li><li id="menu-item-460996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460996"><a href="https://almalnews.com/category/cars/" class=" ">سيــارات</a></li><li id="menu-item-460997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460997"><a href="https://almalnews.com/category/power/" class=" ">طاقة</a></li><li id="menu-item-460998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460998"><a href="https://almalnews.com/category/real-estate/" class=" ">عقـــارات</a></li><li id="menu-item-461001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461001"><a href="https://almalnews.com/category/life/" class=" ">لايف</a></li><li id="menu-item-461002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461002"><a href="https://almalnews.com/category/transportation/" class=" ">نقل وملاحة</a></li></ul></div></div><div class="col-md-3 col-lg-3"><div class="footer-widget about-list-widget"><h4 class="footer-widget-title">جريدة المال</h4><ul id="footer_about_list" class="clearlist footer-menu footer-menu-2col"><li id="menu-item-483087" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-483087"><a href="https://almalnews.com/latest-news/" class=" ">أخر الأخبار</a></li><li id="menu-item-483089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483089"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul><div class="footer-social"> <a href="https://www.youtube.com/user/almalweb" target="_blank" class="youtube-link"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News" target="_blank" class="facebook-link"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb" target="_blank" class="twitter-link"><i class="fab fa-twitter"></i></a></div></div></div><div class="col-md-4 col-lg-4"><div class="footer-widget about-widget"> <img class="footer-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Almalnews" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png"><noscript><img class="footer-logo" src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png" alt="Almalnews"></noscript><p>جريدة المال هي جريدة إقتصادية مصرية يومية يتبعها بوابة إخبارية على الإنترنت تقدم خدمات إخبارية في البورصة، الشركات، الاقتصاد، الأسواق، البنوك، التأمين، النقل، الإستثمار، الإتصالات وتكنولوجيا المعلومات بالإضافة لتغطية للأخبار السياسية و الأخبار المنوعة.</p><div class="newsletter"><h6>إشترك بالقائمة البريدية ليصلك جديد الأخبار</h6><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" data-success="شكراً لإشتراكك في تنبيهات المال، رجاء الذهاب لبريدك الإلكتروني لتأكيد إشتراكك‫." class="newsletter" data-error="رجاء ادخال اسمك، بريدك الإلكتروني والموافقة على شروط الإستخدام‫." id="mc-embedded-subscribe-form"><div class="newsletter-input form-group row no-gutters"> <label class="sr-only">اكتب بريدك الإلكتروني.</label><div class="input-wrapper input-icon input-icon-sm right col-sm-9"> <i class="fas fa-envelope"></i> <input type="email" class="validate-required form-control validate-email" name="EMAIL" placeholder="name@example.com" id="mce-EMAIL"></div><div class="newsletter-btn col-sm-3"> <input type="submit" class="btn btn-medium btn-block" value="إشترك الأن" /></div></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div> <span class="form-tip">لن نرسل اي رسائل مزعجة “Spam”وأيضاً يمكنك إلغاء الاشتراك في أي وقت</span></form> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/local-mc-validate-7efb4dff4dca539923bc6234eb660193.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='FNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div><div class="footer-bar"><div class="container-fluid"><div class="row"><div class="col-md-6"><p>جميع الحقوق محفوظة © جريدة المال 2019</p></div><div class="col-md-6"><ul id="footer_bar" class="clearlist footer-bar-links"><li id="menu-item-476494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476494"><a href="https://almalnews.com/newspaper__trashed/" class=" ">أعداد الجريدة</a></li><li id="menu-item-476495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476495"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul></div></div></div></div></footer></div></main></div><div id="fixed-post"> <button> <svg version="1.1" viewBox="0 0 32 32" width="32" height="32" aria-hidden="false"><path d="M25.33 8.55l-1.88-1.88-7.45 7.45-7.45-7.45-1.88 1.88 7.45 7.45-7.45 7.45 1.88 1.88 7.45-7.45 7.45 7.45 1.88-1.88-7.45-7.45z"></path></svg> </button><div class="almal-fixed-post"><div class="almal-fixed-post-image"> <img alt="Kaboompics - Tiles with blue pattern" src=""></div><div class="almal-fixed-post-content"><h3> <a href=""></a></h3><p>ياسمين فواز كشف النائب محمد أبو حامد وكيل لجنة التضامن الإجتماعي، أن اللجنة التشريعية أمهلت الجهات المعنية بمشروع قانون الأحوال الشخصية شهرا؛ لإرسال رأيها الي البرلمان</p><div class="social-icons"> <a class="fixed-post-fb" href="" target="_blank"> <i class="fa fa-facebook"></i> </a> <a class="fixed-post-twitter" href="" target="_blank"> <i class="fa fa-twitter"></i> </a></div></div></div><div class="subscribe-actions"> <a href="#" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"></noscript> </a></div></div><div style="display:none"><div class="grofile-hash-map-02e7d9afe6b92cbe294345b9c99820fd"></div></div>  <script type="text/javascript">_atrk_opts = { atrk_acct:"qiCjr1SZw320l9", domain:"almalnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qiCjr1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>  <script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js' defer></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["\u062f","\u0646","\u062b","\u0623\u0631\u0628","\u062e","\u062c","\u0633"],"dateFormat":"d MM\u060c yy","firstDay":6,"isRTL":true});});</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js' defer></script> <script type='text/javascript' id='wpgroho-js-extra'>/* <![CDATA[ */ var WPGroHo = {"my_hash":""}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/modules/wpgroho.js' id='wpgroho-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/modernizr-6fba338deb07f336c4b457ff2b0ebce2.js' id='lioit-modernizr-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/main-6ec8c2738521df921df91676d92d84ab.js' id='lioit-main-scripts-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/jquery.fitvids-d984a110400a9b04433866301e511b94.js' id='lioit-fitvids-js' defer></script> <script type='text/javascript' id='lioit-scripts-js-extra'>/* <![CDATA[ */ var lioit = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","nonce":"e219f6494b","templateUrl":"https:\/\/almalnews.com\/wp-content\/themes\/almalnews","more_text":"\u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","first_page":"https:\/\/almalnews.com\/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%B5%D8%AF%D8%B1%D9%8A%D9%86-%D9%84%D9%80%D8%A7%D9%84%D9%85%D8%A7%D9%84%25-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9\/","posts":"{\"page\":0,\"name\":\"%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d9%8a%d9%86-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84%25-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"orderby\":\"date\",\"order\":\"DESC\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false}","current_page":"1","max_page":"0"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/app.15-f8609d86b4e3cd813bee48c0158bd9da.js' id='lioit-scripts-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","nonce":"1b02d512cc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0625\u0631\u0633\u0627\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/almalnews.com\/wp-login.php?redirect_to=https%3A%2F%2Falmalnews.com%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25af%25d8%25b1%25d9%258a%25d9%2586-%25d9%2584%25d9%2580%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2584%2525-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645 (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js' defer></script> <script src='https://stats.wp.com/e-202136.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.3',blog:'159780418',post:'1077176',tz:'2',srv:'almalnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '159780418', '1077176' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://almalnews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630990995 -->