<!DOCTYPE html><html lang="ar" dir="rtl"><head><title>التجارة العالمية: حرب أوكرانيا ستبطئ وتيرة انتعاش الاقتصاد العالمي - جريدة المال</title><meta name="app-version" content="1.1" /><link rel="icon" href="https://static.almalnews.com/nextjs-assets/theFav.jpg" /><meta property="og:site_name" content="جريدة المال" /><meta property="fb:pages" content="327693193927556" /><meta charSet="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><meta name="google-site-verification" content="gjnyfzNSqmOKNxmhb6maAQnqMd-hwoe5SBQti9qE2lI" /><meta property="og:locale" content="ar_AR" /><link rel="shortcut icon" href="https://cms.almalnews.com/wp-content/uploads/2021/02/favicon-96x96-1.png" /><link rel="apple-touch-icon" href="https://static.almalnews.com/nextjs-assets/icons/ios/120.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://static.almalnews.com/nextjs-assets/icons/ios/72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://static.almalnews.com/nextjs-assets/icons/ios/114.png" /><link rel="manifest" href="/manifest.json" /><meta name="robots" content="max-image-preview:large" /><link href="https://static.almalnews.com/nextjs-assets/icons/favicon-16x16.png" rel="icon" type="image/png" sizes="16x16" /><link href="https://static.almalnews.com/nextjs-assets/icons/favicon-32x32.png" rel="icon" type="image/png" sizes="32x32" /><meta name="theme-color" content="#1488CA" /><link rel="canonical" href="https://almalnews.com/التجارة-العالمية-حرب-أوكرانيا-ستبطئ-و/" /><meta name="description" content="قالت  منظمة التجارة العالمية إن حرب روسيا في أوكرانيا ستُبطئ وتيرة انتعاش الاقتصاد العالمي المُتعافي للتو من آثار الجائحة، وتُقلص تجارة السلع،" /><meta property="og:type" content="article" /><meta property="og:title" content="التجارة العالمية: حرب أوكرانيا ستبطئ وتيرة انتعاش الاقتصاد العالمي- جريدة المال" /><meta property="og:description" content="قالت  منظمة التجارة العالمية إن حرب روسيا في أوكرانيا ستُبطئ وتيرة انتعاش الاقتصاد العالمي المُتعافي للتو من آثار الجائحة، وتُقلص تجارة السلع،" /><meta property="og:url" content="https://almalnews.com/التجارة-العالمية-حرب-أوكرانيا-ستبطئ-و/" /><meta property="article:tag" content="الاقتصاد العالمي" /><meta property="article:tag" content="الغزو الروسي لأوكرانيا" /><meta property="article:tag" content="منظمة التجارة العالمية" /><meta property="article:section" content="اقتصاد وأسواق" /><meta property="article:published_time" content="2022-04-13T17:01:41+02:00" /><meta property="article:modified_time" content="2022-04-13T17:01:41+02:00" /><meta property="og:updated_time" content="2022-04-13T17:01:53+02:00" /><meta property="og:image" content="https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-1024x682.jpg" /><meta property="og:image:secure_url" content="https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-1024x682.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta property="og:image:alt" content="https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-1024x682.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="قالت  منظمة التجارة العالمية إن حرب روسيا في أوكرانيا ستُبطئ وتيرة انتعاش الاقتصاد العالمي المُتعافي للتو من آثار الجائحة، وتُقلص تجارة السلع،" /><meta name="twitter:title" content="التجارة العالمية: حرب أوكرانيا ستبطئ وتيرة انتعاش الاقتصاد العالمي" /><meta name="twitter:image" content="https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-1024x682.jpg" /><link rel="shortlink" href="https://almalnews.com/1248000/" /><script type="application/ld+json">{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "headline": "التجارة العالمية: حرب أوكرانيا ستبطئ وتيرة انتعاش الاقتصاد العالمي",
                "image": [
                "https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-1024x682.jpg",
                "https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-300x200.jpg",
                "https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-150x150.jpg"
                ],
                "datePublished": "2022-04-13T17:01:41+02:00",
                "dateModified": "2022-04-13T17:01:41+02:00",
                "author": [{
                    "@type": "Person",
                    "name": "أيمن عزام",
                    "url": "https://almalnews.com/author/a-azzam"
                    }],
                "publisher": {
                    "@type": "Organization",
                    "name": "AlmalNews",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://almalnews.com//images/logo/almal-logo.png/"
                    }
                    },
                "articleSection" : "اقتصاد وأسواق"
            }</script><script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://almalnews.com/",
    "name": "الرئيسية"
    }
  },
  {
   "@type": "ListItem",
  "position": 2,
  "item":
   {
     "@id": "https://almalnews.com/category/economy-markets",
     "name": "اقتصاد وأسواق"
   }
  },
  {
   "@type": "ListItem",
  "position": 3,
  "item":
   {
     "@id": "https://almalnews.com/التجارة-العالمية-حرب-أوكرانيا-ستبطئ-و",
     "name": "{التجارة العالمية: حرب أوكرانيا ستبطئ وتيرة انتعاش الاقتصاد العالمي - جريدة المال}"
   }
  }
 ]
}</script><link rel="preload" as="image" href="https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-1024x682.jpg" /><meta name="next-head-count" content="45" /><link rel="preload" href="/_next/static/css/981cd0e58f8798e7.css" as="style" /><link rel="stylesheet" href="/_next/static/css/981cd0e58f8798e7.css" data-n-g="" /><link rel="preload" href="/_next/static/css/bcf581c9eda8daf0.css" as="style" /><link rel="stylesheet" href="/_next/static/css/bcf581c9eda8daf0.css" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/4079.10c705876002ef31.js"></script><script defer="" src="/_next/static/chunks/8422.8f631470e724c776.js"></script><script defer="" src="/_next/static/chunks/2321.783c422525cd1184.js"></script><script defer="" src="/_next/static/chunks/9260.dc6eadf15961471a.js"></script><script src="/_next/static/chunks/webpack-ecbeee80b5872dab.js" defer=""></script><script src="/_next/static/chunks/framework-a070cbfff3c750c5.js" defer=""></script><script src="/_next/static/chunks/main-b67779ea62634798.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a7c2fc098e8b9902.js" defer=""></script><script src="/_next/static/chunks/0c428ae2-0289f99b2018493e.js" defer=""></script><script src="/_next/static/chunks/7804-4ad62d19c443c7f1.js" defer=""></script><script src="/_next/static/chunks/1818-f2c98f4912e2c725.js" defer=""></script><script src="/_next/static/chunks/2779-285dfa90e62c7a13.js" defer=""></script><script src="/_next/static/chunks/8082-040da00096283b10.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-5fbb7349186a196a.js" defer=""></script><script src="/_next/static/1wojB6oNPIZka_zjocP9u/_buildManifest.js" defer=""></script><script src="/_next/static/1wojB6oNPIZka_zjocP9u/_ssgManifest.js" defer=""></script><script src="/_next/static/1wojB6oNPIZka_zjocP9u/_middlewareManifest.js" defer=""></script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651255200'></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M7WL2Q7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next" data-reactroot=""><style>
      #nprogress {
        pointer-events: none;
      }
      #nprogress .bar {
        background: #29D;
        position: fixed;
        z-index: 9999;
        top: 0;
        left: 0;
        width: 100%;
        height: 3px;
      }
      #nprogress .peg {
        display: block;
        position: absolute;
        right: 0px;
        width: 100px;
        height: 100%;
        box-shadow: 0 0 10px #29D, 0 0 5px #29D;
        opacity: 1;
        -webkit-transform: rotate(3deg) translate(0px, -4px);
        -ms-transform: rotate(3deg) translate(0px, -4px);
        transform: rotate(3deg) translate(0px, -4px);
      }
      #nprogress .spinner {
        display: block;
        position: fixed;
        z-index: 1031;
        top: 15px;
        right: 15px;
      }
      #nprogress .spinner-icon {
        width: 18px;
        height: 18px;
        box-sizing: border-box;
        border: solid 2px transparent;
        border-top-color: #29D;
        border-left-color: #29D;
        border-radius: 50%;
        -webkit-animation: nprogresss-spinner 400ms linear infinite;
        animation: nprogress-spinner 400ms linear infinite;
      }
      .nprogress-custom-parent {
        overflow: hidden;
        position: relative;
      }
      .nprogress-custom-parent #nprogress .spinner,
      .nprogress-custom-parent #nprogress .bar {
        position: absolute;
      }
      @-webkit-keyframes nprogress-spinner {
        0% {
          -webkit-transform: rotate(0deg);
        }
        100% {
          -webkit-transform: rotate(360deg);
        }
      }
      @keyframes nprogress-spinner {
        0% {
          transform: rotate(0deg);
        }
        100% {
          transform: rotate(360deg);
        }
      }
    </style><main class="w-full"><div class="grid grid-flow-row auto-rows-max"><nav style="min-height:4rem" class="nav sticky top-0 h-14 md:h-[10vh] z-30 shadow-nav text-details p-5 lg:px-6 bg-primary-white dark:bg-gray-800 dark:text-white flex justify-between items-center transition-all ease-linear"><div class="flex items-center md:hidden"><button class="transition-all inline-flex items-center justify-center rounded-md text-gray-400 focus:outline-none"><svg class="fill-current h-5.5 w-6" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M0 3h20v2H0V3zm0 6h20v2H0V9zm0 6h20v2H0v-2z"></path></svg></button></div><div class="hidden md:flex md:h-10 md:w-20 lg:w-40 lg:h-14 relative cursor-pointer"><a href="/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="AlmalNews-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="AlmalNews-logo" sizes="100vw" srcSet="/_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div><div class="hidden lg:flex items-center rounded-4xl w-4/12 border-2 border-gray hover:shadow-lg focus-within:shadow-lg"><form class="flex items-center"><label for="search"><span class="sr-only">اكتب كلمة البحث</span></label><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" class="h-5 w-8 text-gray cursor-pointer" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg><input type="text" class="placeholder-gray w-full rounded-l-full py-1.5 px-6 bg-primary-50 dark:bg-gray-100 outline-none focus:outline-none text-primary text-s" id="search" name="search" value="" placeholder="اكتب كلمة البحث.." /></form></div><ul class="flex items-center justify-around"><li class="grid pl-9 md:pl-0 md:px-4 2xl:px-9 dark:text-white cursor-pointer justify-items-center"><a><svg id="PDF_svg__Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24" xml:space="preserve" class="h-7 w-7 m-auto"><style>.PDF_svg__st0{fill:#2b2b2b}</style><path class="PDF_svg__st0" d="M22 3c0-.2-.1-.3-.2-.4-.5-.4-2.2-2-2.7-2.4-.1-.1-.3-.2-.4-.2H4.5v2.5H2.6c-.3 0-.6.3-.6.6v20.3c0 .3.3.6.6.6h16.3c.3 0 .6-.3.6-.6v-1.7c0-.1.1-.2.2-.2h1.7c.3 0 .6-.3.6-.6V3zm-4 18.8c0 .3-.3.6-.6.6H4.2c-.3 0-.6-.3-.6-.6V4.6c0-.3.3-.6.6-.6H16l1.9 1.9c0 .2.1.3.1.5v15.4zm2.5-1.7h-.9V5.5c0-.2-.1-.3-.2-.4L17 2.7c-.1-.1-.3-.2-.4-.2H6v-1h12.2l2.1 1.9c.1.1.2.3.2.4v16.3z"></path><path class="PDF_svg__st0" d="M5.9 6.9h9.7c.4 0 .7-.3.7-.7 0-.4-.3-.7-.7-.7H5.9c-.4 0-.7.3-.7.7s.3.7.7.7zM16.3 9.5c0-.4-.3-.7-.7-.7H5.9c-.4 0-.7.3-.7.7s.3.7.7.7h9.7c.4 0 .7-.3.7-.7zM5.2 21.2v-4H7c.5 0 .9.1 1.2.3.3.2.4.6.4 1s-.1.8-.4 1c-.3.2-.7.3-1.2.3h-.7V21.2h-1c0 .1 0 .1-.1 0zM7 19.1c.2 0 .3 0 .4-.1.1-.1.1-.2.1-.4s0-.3-.1-.4c-.1-.1-.2-.1-.4-.1h-.7v1H7zM9.2 21.2v-4h1.6c.6 0 1 .1 1.3.4.3.3.5.7.5 1.2v.8c0 1.1-.6 1.6-1.8 1.6H9.3c-.1.1-.1.1-.1 0zm1.6-.8c.2 0 .4-.1.5-.2.1-.1.2-.3.2-.6v-.8c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.6-.2h-.6v2.3h.7zM13.4 21.2v-4H16.3V18.1H14.4v.8H16.1V19.7h-1.8V21.1h-.9v.1zM7.7 11.8v2.4c0 .7-.3 1-.9 1-.7 0-.9-.4-.9-.9 0-.2 0-.5.1-.8-.5-.1-.7 0-.7.4 0 .2-.1.4-.1.5 0 1.2.8 1.6 1.6 1.6 1 0 1.6-.6 1.6-1.7v-2.9c-.5-.1-.7.1-.7.4zM14.5 11.8v2.3h-.6c-.3 0-.4-.1-.6-.2-.1-.1-.1-.2-.1-.3 0-.7-.5-1.3-1.3-1.3-.6 0-1 .4-1.2 1.1-.1.5-.1.8-.5.8h-.5v-2.7c-.5-.1-.7 0-.7.4v3h1.3c.3 0 .6-.1.8-.4.3.2.6.4 1 .4s.7-.1.9-.4c.2.3.5.4 1 .4h1.3v-3.4c-.6-.2-.8 0-.8.3zm-2.6 2.4c-.2 0-.4-.1-.6-.2 0-.2.1-.3.1-.5.1-.4.3-.5.5-.5.3 0 .6.3.6.6 0 .4-.3.6-.6.6zM15.7 11.8v3h.7v-3.4c-.5-.1-.7.1-.7.4z"></path></svg><span class="hidden md:inline-flex lg:hidden xl:block text-xs pt-2">اعداد الجريدة</span></a></li><div class="flex md:hidden w-24 relative h-10"><a href="/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="AlmalNews-logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img alt="AlmalNews-logo" sizes="100vw" srcSet="/_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimages%2Flogo%2Falmal-logo.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></div><li class="hidden md:block grid px-9 md:px-16 2xl:px-9  dark:text-white cursor-pointer justify-items-center"><a href="/video"><svg id="video_svg__Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24" xml:space="preserve" class=" h-5 w-5 m-auto"><style>.video_svg__st0{fill:#2b2b2b}</style><path class="video_svg__st0" d="M6.8 6.2c0 1.9-1.5 3.4-3.4 3.4S0 8.1 0 6.2s1.5-3.4 3.4-3.4 3.4 1.5 3.4 3.4M21.8 10.6l-4.7 2.1v7.9l4.7 2.1V10.6zM15.8 5.3c0 2.4-1.9 4.3-4.3 4.3S7.2 7.7 7.2 5.3 9.1 1 11.5 1c2.4.1 4.3 2 4.3 4.3M16.2 21.6v-9.9c0-.8-.6-1.4-1.4-1.4H1.4c-.8 0-1.4.6-1.4 1.4v9.9c0 .8.6 1.4 1.4 1.4h13.4c.7-.1 1.4-.7 1.4-1.4zM5.1 19.2V14c0-.5.5-.8.9-.5l4.5 2.6c.4.2.4.8 0 1.1L6 19.8c-.3.2-.9-.1-.9-.6zM24 21.8V11.4c0-.5-.4-.8-.8-.8h-.8v12.1h.8c.4-.1.8-.5.8-.9z"></path></svg><span class="hidden md:inline-flex lg:hidden xl:block text-xs pt-2"> فيديو</span></a></li></ul><div class="hidden lg:block"><button class="undefined flex items-center py-2 px-5 rounded-3xl shadow-button text-xs" style="background-color:#575756;color:#C6C6C5"><span class="pl-2">تسجيل الدخول</span><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" class="h-4 w-4" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M13 16L18 12 13 8 13 11 4 11 4 13 13 13z"></path><path d="M20,3h-9C9.897,3,9,3.897,9,5v4h2V5h9v14h-9v-4H9v4c0,1.103,0.897,2,2,2h9c1.103,0,2-0.897,2-2V5C22,3.897,21.103,3,20,3z"></path></svg></button></div><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" class="lg:hidden h-6 w-6 animate-search cursor-pointer" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" class="h-6 w-6 md:hidden" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><g><path fill="none" d="M0 0h24v24H0z"></path><path d="M20 22h-2v-2a3 3 0 0 0-3-3H9a3 3 0 0 0-3 3v2H4v-2a5 5 0 0 1 5-5h6a5 5 0 0 1 5 5v2zm-8-9a6 6 0 1 1 0-12 6 6 0 0 1 0 12zm0-2a4 4 0 1 0 0-8 4 4 0 0 0 0 8z"></path></g></svg></nav><div class="grid grid-flow-col"><div class="w-48 sticky top-16 h-[90vh] bg-primary-50 hidden md:block"><svg aria-labelledby="vgyh9rc-aria" role="img" style="transform:scaleX(-1)" width="195" height="500" viewBox="0 0 300 870"><title id="vgyh9rc-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#vgyh9rc-diff)" style="fill:url(#vgyh9rc-animated-diff)"></rect><defs><clipPath id="vgyh9rc-diff"><rect x="5" y="80" rx="0" ry="0" width="294" height="3"></rect><rect x="260" y="40" rx="4" ry="4" width="18" height="18"></rect><circle cx="39" cy="120" r="10"></circle><circle cx="39" cy="170" r="10"></circle><circle cx="39" cy="220" r="10"></circle><circle cx="39" cy="270" r="10"></circle><circle cx="39" cy="320" r="10"></circle><circle cx="39" cy="370" r="10"></circle><circle cx="39" cy="420" r="10"></circle><circle cx="39" cy="470" r="10"></circle><circle cx="39" cy="520" r="10"></circle><circle cx="39" cy="570" r="10"></circle><circle cx="39" cy="620" r="10"></circle><circle cx="39" cy="670" r="10"></circle><circle cx="39" cy="720" r="10"></circle><circle cx="39" cy="770" r="10"></circle><circle cx="39" cy="820" r="10"></circle><circle cx="39" cy="870" r="10"></circle><rect x="64" y="120" rx="4" ry="4" width="190" height="19"></rect><rect x="65" y="170" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="220" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="270" rx="4" ry="4" width="190" height="19"></rect><rect x="65" y="320" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="370" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="420" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="470" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="520" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="570" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="620" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="670" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="720" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="770" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="820" rx="4" ry="4" width="190" height="19"></rect><rect x="64" y="870" rx="4" ry="4" width="190" height="19"></rect></clipPath><linearGradient id="vgyh9rc-animated-diff"><stop offset="0%" stop-color="#f5f5f5" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#ebebeb" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f5f5f5" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></div><div class="grid grid-flow-row"><main class="bg-primary-100 dark:bg-gray-700 w-full min-h-[80vh]"><div class="xl:px-6 relative"><div class="header grid gap-2 place-items-center py-6 md:shadow-header text-center font-bold bg-primary-50"><div class="flex justify-center items-center text-primary font-normal"><ul class="flex items-center px-4 overflow-y-auto whitespace-nowrap shadow-nav rounded-badge"><li><a href="/"><svg xmlns="http://www.w3.org/2000/svg" class="mb-1 w-5 h-5" viewBox="0 0 20 20" fill="currentColor"><path d="M10.707 2.293a1 1 0 00-1.414 0l-7 7a1 1 0 001.414 1.414L4 10.414V17a1 1 0 001 1h2a1 1 0 001-1v-2a1 1 0 011-1h2a1 1 0 011 1v2a1 1 0 001 1h2a1 1 0 001-1v-6.586l.293.293a1 1 0 001.414-1.414l-7-7z"></path></svg></a></li><span class="mx-1"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" class="h-8 w-8" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 16.09l-4.58-4.59 4.58-4.59L14 5.5l-6 6 6 6z"></path></svg></span><li><a href="/category/economy-markets/" class="hover:underline"><span class="text-primary-grey">اقتصاد وأسواق</span></a></li></ul></div><div class="md:w-11/12"><h1 style="line-height:2.8125rem" class="w-11/12 md:w-full mx-auto mt-2 md:mt-0 text-[#1d1d1d] text-2xl lg:text-3xl pt-4 px-0 text-center">التجارة العالمية: حرب أوكرانيا ستبطئ وتيرة انتعاش الاقتصاد العالمي</h1></div><div class="w-11/12 md:w-3/4"><h3 class="text-center text-[#575757] text-lg font-bold p-2 leading-relaxed"> التعامل الصارم من قبل بكين ضد تفشي فيروس &quot;كوفيد&quot; يهدّد بإبطاء النمو والصادرات</h3></div><div class="relative w-full bg-slate-500 "><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:43.75%"></span><img alt="التجارة العالمية: حرب أوكرانيا ستبطئ وتيرة انتعاش الاقتصاد العالمي" src="https://cms.almalnews.com/wp-content/uploads/2022/04/التجارة-العالمية-1024x682.jpg" decoding="async" data-nimg="responsive" class="h-auto  max-h-34 object-cover skeleton" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /></span></div></div><div id="advertisement" class="advertisement hide"><h2 class="text-base md:text-section_title">التجارة العالمية: حرب أوكرانيا ستبطئ وتيرة انتعاش الاقتصاد العالمي</h2><div class="hidden md:flex items-start"><div class="p-4 flex items-center undefined"><div class="flex items-center text-primary-50 text-xs undefined undefined"><div class="hidden md:flex space-x-2 undefined"><button aria-label="facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32" class="ml-2"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#25D366"></circle><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></svg></button><button aria-label="twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="email" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#7f7f7f"></circle><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button><button aria-label="facebookmessenger" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#2196F3"></circle><path d="M 53.066406 21.871094 C 52.667969 21.339844 51.941406 21.179688 51.359375 21.496094 L 37.492188 29.058594 L 28.867188 21.660156 C 28.339844 21.207031 27.550781 21.238281 27.054688 21.730469 L 11.058594 37.726562 C 10.539062 38.25 10.542969 39.09375 11.0625 39.613281 C 11.480469 40.027344 12.121094 40.121094 12.640625 39.839844 L 26.503906 32.28125 L 35.136719 39.679688 C 35.667969 40.132812 36.457031 40.101562 36.949219 39.609375 L 52.949219 23.613281 C 53.414062 23.140625 53.464844 22.398438 53.066406 21.871094 Z M 53.066406 21.871094" fill="white"></path></svg></button></div><div class="flex md:hidden items-center ml-4 cursor-pointer"><div class="p-2.5 bg-badge text-white text-sm rounded-full"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><g><path fill="none" d="M0 0h24v24H0z"></path><path d="M13 14h-2a8.999 8.999 0 0 0-7.968 4.81A10.136 10.136 0 0 1 3 18C3 12.477 7.477 8 13 8V2.5L23.5 11 13 19.5V14zm-2-2h4v3.308L20.321 11 15 6.692V10h-2a7.982 7.982 0 0 0-6.057 2.773A10.988 10.988 0 0 1 11 12z"></path></g></svg></div></div><div class="flex items-center cursor-pointer "><div class="bg-primary-grey p-2 text-sm text-white rounded-full"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M3 3a2 2 0 012-2h6a2 2 0 012 2v12l-5-3-5 3V3z" clip-rule="evenodd"></path></svg></div></div></div></div><div class="flex items-end justify-between"><button class="px-2 pb-2 hover:bg-violet-600 active:bg-violet-700 focus:outline-none focus:ring focus:ring-violet-300 shadow-xl rounded-lg text-primary-grey text-sm">ع</button><button class="px-2 pb-2 mx-2 shadow-xl rounded-lg text-primary-grey text-2xl">ع</button><button class="px-2 pb-2 shadow-xl rounded-lg text-primary-grey text-4xl">ع</button></div></div></div><div class=" my-4 md:my-10 grid grid-cols-1 lg:grid-cols-12 gap-4"><div class="col-span-12 md:col-span-9"><div class="bg-primary-50 md:shadow-header rounded-x-l grid gap-4 place-items-center pt-4"><div class="flex w-[96.666667%] items-center justify-between"><div class="justify-self-start"><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/a-azzam"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="أيمن عزام" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أيمن عزام" src="https://static.almalnews.com/nextjs-assets/theFav.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/a-azzam"><p class="text-s mt-1.5 cursor-pointer ">أيمن عزام</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">5:01 م, الأربعاء, 13 أبريل 22</p></div></div></div></div><div class="flex md:hidden mb-4 justify-self-end justify-end"><div class="flex items-center text-primary-50 text-xs undefined undefined"><div class="hidden md:flex space-x-2 undefined"><button aria-label="facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32" class="ml-2"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#25D366"></circle><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></svg></button><button aria-label="twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="email" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#7f7f7f"></circle><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button><button aria-label="facebookmessenger" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer;outline:none"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#2196F3"></circle><path d="M 53.066406 21.871094 C 52.667969 21.339844 51.941406 21.179688 51.359375 21.496094 L 37.492188 29.058594 L 28.867188 21.660156 C 28.339844 21.207031 27.550781 21.238281 27.054688 21.730469 L 11.058594 37.726562 C 10.539062 38.25 10.542969 39.09375 11.0625 39.613281 C 11.480469 40.027344 12.121094 40.121094 12.640625 39.839844 L 26.503906 32.28125 L 35.136719 39.679688 C 35.667969 40.132812 36.457031 40.101562 36.949219 39.609375 L 52.949219 23.613281 C 53.414062 23.140625 53.464844 22.398438 53.066406 21.871094 Z M 53.066406 21.871094" fill="white"></path></svg></button></div><div class="flex md:hidden items-center ml-4 cursor-pointer"><div class="p-2.5 bg-badge text-white text-sm rounded-full"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><g><path fill="none" d="M0 0h24v24H0z"></path><path d="M13 14h-2a8.999 8.999 0 0 0-7.968 4.81A10.136 10.136 0 0 1 3 18C3 12.477 7.477 8 13 8V2.5L23.5 11 13 19.5V14zm-2-2h4v3.308L20.321 11 15 6.692V10h-2a7.982 7.982 0 0 0-6.057 2.773A10.988 10.988 0 0 1 11 12z"></path></g></svg></div></div><div class="flex items-center cursor-pointer "><div class="bg-primary-grey p-2 text-sm text-white rounded-full"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M3 3a2 2 0 012-2h6a2 2 0 012 2v12l-5-3-5 3V3z" clip-rule="evenodd"></path></svg></div></div></div></div></div><div><article class="article "><div class="font-normal leading-7">
<p>قالت منظمة التجارة العالمية إن حرب روسيا في أوكرانيا ستُبطئ وتيرة انتعاش الاقتصاد العالمي المُتعافي للتو من آثار الجائحة، وتُقلص تجارة السلع، وربما تؤدي إلى تفكّك أوسع للتجارة على المستوى العالمي.</p>
<p>خفضت المنظمة، التي تتخذ من جنيف مقرا لها، توقعاتها بشأن نمو تجارة البضائع هذا العام إلى 3%، بتراجع عن توقعاتها السابقة البالغة 4.7%. كما قالت المنظمة، الثلاثاء، إنها تتوقع نمو التجارة بـ3.4% خلال عام 2023، واستشهدت بعددٍ من المخاطر السلبية في تقييمها، بما في ذلك انعدام الأمن الغذائي واحتمال عودة ظهور الفيروس.</p>
<h2>إبطاء انتعاش الاقتصاد العالمي</h2>
<p>صرحت نجوزي أوكونجو-إيويالا، المديرة العامة لمنظمة التجارة العالمية، قائلة: “يعلّمنا التاريخ أن تقسيم الاقتصاد العالمي إلى كتل متنافسة وإدارة ظهورنا عن أفقر الدول، لن يؤدي إلى الازدهار ولا إلى السلام..بوسع منظمة التجارة العالمية أن تلعب دورا محوريا من خلال توفير منتدى يتيح للدول التباحث حول خلافاتهم دون اللجوء إلى القوة، وهي تستحق الدعم في هذا المسعى”.</p>
<p>تتوقع منظمة التجارة أن ينمو الناتج المحلي الإجمالي العالمي بـ2.8% هذا العام، بانخفاض 1.3% عن التوقعات السابقة البالغة 4.1%. وقالت المنظمة إن نمو الناتج المحلي الإجمالي لابد أنه سيزيد إلى 3.2% في عام 2023، وهو قريب من معدل متوسط يبلغ 3% في العقد السابق للوباء.</p>
<p>على الرغم من أن الحرب في أوكرانيا، وما ترتب عليها من فرض عقوبات ضد روسيا سيكون لها تأثير ملموس على النمو العالمي هذا العام، إلا أن التدفقات التجارية تستقر بالفعل مرة أخرى في شكل أحدث تاريخيا.</p>
<p>على مدى العامين الماضيين، كانت التجارة العابرة للحدود بمثابة رياح مواتية مفاجئة للاقتصاد العالمي، مدفوعة إلى حد كبير بواردات السلع الأمريكية القياسية المرتفعة من آسيا.</p>
<p> ومع ذلك، فإذا صدقت التوقعات الأخيرة لمنظمة التجارة العالمية، فإن مسار نمو التجارة يعني أنها ستنخفض مرة أخرى إلى نطاق 1% -3%، والذي استمر خلال العقد الذي تلا الأزمة المالية العالمية.</p>
<p>على الرغم من أن مثل هذه العودة إلى المسار ليست النتيجة المثالية بالنسبة إلى مسؤولي منظمة التجارة العالمية، لكنها تظل بعيدة كل البُعد عن توقعاتهم الأولية الكارثية في عام 2020، والتي كانت تشير إلى أن الوباء قد يتسبب في أكبر انهيار للتدفقات التجارية الدولية في فترة ما بعد الحرب. وللحيلولة دون حدوث ذلك، بادرت الحكومات بسنّ حِزم إنفاق مالي ضخمة وسياسات تيسير نقدية ساعدت في تخفيف الصدمة.</p>
<h2>اضطرابات الإمداد</h2>
<p>تراجعت تجارة البضائع عالميا بـ5% فقط في عام 2020، أي أقل بكثير من توقعات منظمة التجارة العالمية الأولية بشأن أسوأ حالة انخفاض بـ32%، والتي كانت من الممكن أن تُنافس الكساد الكبير، قبل أن تعاود النمو بـ9.8% في عام 2021.</p>
<p>ساهم استهلاك السلع المادية، المدعوم بالتحفيز العام الماضي، في تحقيق انتعاش قوي للواردات خلال عام 2021، لكن اضطرابات الإمدادات وعودة ظهور متحورات للفيروس أدّت إلى فرض حالات إغلاق متدرجة، والتي عرقلت بدورها الاقتصادات من العودة إلى سرعتها القصوى.</p>
<p>ستظل الاضطرابات التجارية هذا العام تُشكل عبئاً على الإنتاج، نظراً لأن الغزو الروسي تسبب في اضطراب أسواق السلع الأساسية، مثل النفط والصلب والألمنيوم والأسمدة والحبوب.</p>
<p>وفقا لمديرة المنظمة “إيويالا” فإن: “ضعف الإمدادات وارتفاع أسعار المواد الغذائية يعنيان أن فقراء العالم قد يُضطرون إلى الاستغناء عنها. يجب ألا يُسمح لهذا الوضع أن يحدث. هذا ليس وقت الانغلاق على الذات”.</p>
<p>تزامنا مع ذلك، فإن التعامل الصارم من قبل بكين ضد تفشي فيروس “كوفيد” يهدّد بإبطاء النمو والصادرات من ثاني أكبر اقتصاد في العالم.</p>

<p>وأضافت منظمة التجارة العالمية: “عمليات الإغلاق في الصين لمنع انتشار كوفيد – 19 تُعطّل التجارة المنقولة بحرا مرة أخرى، في وقت بدا فيه أن ضغوط سلسلة التوريد تتراجع.. يمكن أن يؤدي هذا إلى نقص متجدّد في مُدخلات التصنيع وارتفاع التضخم”.</p>
</div></article></div><div class="grid w-11/12 md:w-11/12"><div class="flex items-center justify-between"><div class="justify-self-start"><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/a-azzam"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="أيمن عزام" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أيمن عزام" src="https://static.almalnews.com/nextjs-assets/theFav.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/a-azzam"><p class="text-s mt-1.5 cursor-pointer ">أيمن عزام</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">5:01 م, الأربعاء, 13 أبريل 22</p></div></div></div></div></div><ul class="md:flex flex-wrap my-6 text-s italic"><li class="border-2 border-[rgba(255, 255, 255, 0.7)] bg-[#c6c6c5] text-sm font-bold p-2 ml-2 mb-2">الوسوم</li><li class="inline-block border-2 border-[rgba(255, 255, 255, 0.7)] p-2 ml-2 mb-2 text-primary"> <a href="tag/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" aria-lable="الاقتصاد العالمي" title="الاقتصاد العالمي" data-tag="true">الاقتصاد العالمي</a></li><li class="inline-block border-2 border-[rgba(255, 255, 255, 0.7)] p-2 ml-2 mb-2 text-primary"> <a href="tag/%d8%a7%d9%84%d8%ba%d8%b2%d9%88-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%84%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7/" aria-lable="الغزو الروسي لأوكرانيا" title="الغزو الروسي لأوكرانيا" data-tag="true">الغزو الروسي لأوكرانيا</a></li><li class="inline-block border-2 border-[rgba(255, 255, 255, 0.7)] p-2 ml-2 mb-2 text-primary"> <a href="tag/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/" aria-lable="منظمة التجارة العالمية" title="منظمة التجارة العالمية" data-tag="true">منظمة التجارة العالمية</a></li></ul></div></div><div class="hidden"><div><p class="text-primary font-bold text-sm md:text-xl text-center my-6">اقرأ أيضا</p><div class="flex justify-between items-center"><div class="hidden md:inline-flex bg-blue ml-4 w-64 h-96"></div><div class="grid grid-cols-1 md:grid-cols-2 xl:grid-cols-3 gap-4"><div class="bg-primary-50 shadow-related mb-4"><div class="relative "><a href="/%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b7%d9%85%d8%a7%d8%b7%d9%85-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1%d8%a7"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:50%"></span><img alt="باستثناء الطماطم.. انخفاض أسعار الخضراوات والفاكهة اليوم الجمعة 29-4-2022" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="باستثناء الطماطم.. انخفاض أسعار الخضراوات والفاكهة اليوم الجمعة 29-4-2022" src="https://cms.almalnews.com/wp-content/uploads/2020/09/الخضروات-300x188.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div><div class="p-3"><a class="text-primary hover:text-blue" href="/%d8%a8%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%b7%d9%85%d8%a7%d8%b7%d9%85-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1%d8%a7"><h4 class="text-sm font-bold md:line-clamp-2">باستثناء الطماطم.. انخفاض أسعار الخضراوات والفاكهة اليوم الجمعة 29-4-2022</h4></a><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/sawy-ahmed"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="الصاوي أحمد" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="الصاوي أحمد" src="https://static.almalnews.com/nextjs-assets/theFav.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/sawy-ahmed"><p class="text-s mt-1.5 cursor-pointer ">الصاوي أحمد</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">1:05 م, الجمعة, 29 أبريل 22</p></div></div></div> </div></div><div class="bg-primary-50 shadow-related mb-4"><div class="relative "><a href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-29-4-2022-%d9%88800-%d8%ac%d9%86%d9%8a%d9%87-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9%d8%a7-%d9%81%d9%8a"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:50%"></span><img alt="أسعار الحديد اليوم 29-4-2022.. و800 جنيه تراجعا في «حديد المصريين» و«السويس للصلب»" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أسعار الحديد اليوم 29-4-2022.. و800 جنيه تراجعا في «حديد المصريين» و«السويس للصلب»" src="https://cms.almalnews.com/wp-content/uploads/2021/10/الحديد-اليوم-300x188.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div><div class="p-3"><a class="text-primary hover:text-blue" href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-29-4-2022-%d9%88800-%d8%ac%d9%86%d9%8a%d9%87-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9%d8%a7-%d9%81%d9%8a"><h4 class="text-sm font-bold md:line-clamp-2">أسعار الحديد اليوم 29-4-2022.. و800 جنيه تراجعا في «حديد المصريين» و«السويس للصلب»</h4></a><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/omar-salem"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="عمر سالم" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="عمر سالم" src="https://almalnews.com/wp-content/uploads/2019/04/صورة.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/omar-salem"><p class="text-s mt-1.5 cursor-pointer ">عمر سالم</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">10:22 ص, الجمعة, 29 أبريل 22</p></div></div></div> </div></div><div class="bg-primary-50 shadow-related mb-4"><div class="relative "><a href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9-29-4-2022-%d9%88%d8%b9%d9%8a%d8%a7"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:50%"></span><img alt="أسعار الذهب اليوم في مصر الجمعة 29-4-2022.. وعيار 21 يرتفع 5 جنيهات" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أسعار الذهب اليوم في مصر الجمعة 29-4-2022.. وعيار 21 يرتفع 5 جنيهات" src="https://cms.almalnews.com/wp-content/uploads/2021/06/أسعار-الذهب-300x200.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div><div class="p-3"><a class="text-primary hover:text-blue" href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9-29-4-2022-%d9%88%d8%b9%d9%8a%d8%a7"><h4 class="text-sm font-bold md:line-clamp-2">أسعار الذهب اليوم في مصر الجمعة 29-4-2022.. وعيار 21 يرتفع 5 جنيهات</h4></a><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/omar-salem"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="عمر سالم" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="عمر سالم" src="https://almalnews.com/wp-content/uploads/2019/04/صورة.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/omar-salem"><p class="text-s mt-1.5 cursor-pointer ">عمر سالم</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">10:02 ص, الجمعة, 29 أبريل 22</p></div></div></div> </div></div><div class="bg-primary-50 shadow-related mb-4"><div class="relative "><a href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%85%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-29-4-2022-%d9%81%d9%89-%d9%85%d8%b5%d8%b1"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:50%"></span><img alt="أسعار السمك اليوم 29-4-2022 فى مصر" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أسعار السمك اليوم 29-4-2022 فى مصر" src="https://cms.almalnews.com/wp-content/uploads/2020/09/القاروص-300x300.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div><div class="p-3"><a class="text-primary hover:text-blue" href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%85%d9%83-%d8%a7%d9%84%d9%8a%d9%88%d9%85-29-4-2022-%d9%81%d9%89-%d9%85%d8%b5%d8%b1"><h4 class="text-sm font-bold md:line-clamp-2">أسعار السمك اليوم 29-4-2022 فى مصر</h4></a><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/a-allahony"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="أحمد اللاهوني" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أحمد اللاهوني" src="https://almalnews.com/wp-content/uploads/2020/07/71887642_2489592657789187_6405224800293224448_o.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/a-allahony"><p class="text-s mt-1.5 cursor-pointer ">أحمد اللاهوني</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">9:55 ص, الجمعة, 29 أبريل 22</p></div></div></div> </div></div><div class="bg-primary-50 shadow-related mb-4"><div class="relative "><a href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d8%a7%d8%ae-%d9%81%d9%8a-%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%ac%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7-147"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:50%"></span><img alt="أسعار الفراخ في بورصة الدواجن اليوم الجمعة 29-4-2022" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أسعار الفراخ في بورصة الدواجن اليوم الجمعة 29-4-2022" src="https://cms.almalnews.com/wp-content/uploads/2020/04/الدواجن-300x214.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div><div class="p-3"><a class="text-primary hover:text-blue" href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%81%d8%b1%d8%a7%d8%ae-%d9%81%d9%8a-%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%ac%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7-147"><h4 class="text-sm font-bold md:line-clamp-2">أسعار الفراخ في بورصة الدواجن اليوم الجمعة 29-4-2022</h4></a><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/a-allahony"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="أحمد اللاهوني" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أحمد اللاهوني" src="https://almalnews.com/wp-content/uploads/2020/07/71887642_2489592657789187_6405224800293224448_o.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/a-allahony"><p class="text-s mt-1.5 cursor-pointer ">أحمد اللاهوني</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">9:49 ص, الجمعة, 29 أبريل 22</p></div></div></div> </div></div><div class="bg-primary-50 shadow-related mb-4"><div class="relative "><a href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a7%d9%84%d9%8a%d9%88%d9%85-29-4-2022-%d9%81%d9%89-%d9%85%d8%b5%d8%b1"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:50%"></span><img alt="أسعار البيض اليوم 29-4-2022 فى مصر" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أسعار البيض اليوم 29-4-2022 فى مصر" src="https://cms.almalnews.com/wp-content/uploads/2020/02/ll275-300x200.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div><div class="p-3"><a class="text-primary hover:text-blue" href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a7%d9%84%d9%8a%d9%88%d9%85-29-4-2022-%d9%81%d9%89-%d9%85%d8%b5%d8%b1"><h4 class="text-sm font-bold md:line-clamp-2">أسعار البيض اليوم 29-4-2022 فى مصر</h4></a><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/a-allahony"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="أحمد اللاهوني" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أحمد اللاهوني" src="https://almalnews.com/wp-content/uploads/2020/07/71887642_2489592657789187_6405224800293224448_o.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/a-allahony"><p class="text-s mt-1.5 cursor-pointer ">أحمد اللاهوني</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">9:38 ص, الجمعة, 29 أبريل 22</p></div></div></div> </div></div><div class="bg-primary-50 shadow-related mb-4"><div class="relative "><a href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%ac%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-29-4-2022-%d9%81%d9%89-%d9%85%d8%b5%d8%b1"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:50%"></span><img alt="أسعار الدواجن اليوم 29-4-2022 فى مصر" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أسعار الدواجن اليوم 29-4-2022 فى مصر" src="https://cms.almalnews.com/wp-content/uploads/2022/01/أسعار-الدواجن-300x196.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div><div class="p-3"><a class="text-primary hover:text-blue" href="/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%ac%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-29-4-2022-%d9%81%d9%89-%d9%85%d8%b5%d8%b1"><h4 class="text-sm font-bold md:line-clamp-2">أسعار الدواجن اليوم 29-4-2022 فى مصر</h4></a><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/a-allahony"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="أحمد اللاهوني" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="أحمد اللاهوني" src="https://almalnews.com/wp-content/uploads/2020/07/71887642_2489592657789187_6405224800293224448_o.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/a-allahony"><p class="text-s mt-1.5 cursor-pointer ">أحمد اللاهوني</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">9:37 ص, الجمعة, 29 أبريل 22</p></div></div></div> </div></div><div class="bg-primary-50 shadow-related mb-4"><div class="relative "><a href="/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%85%d9%86%d8%aa%d8%ac%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%ac%d9%86-%d8%b4%d8%b1%d8%a7%d8%a1-%d9%85%d8%ad%d8%b5%d9%88%d9%84-%d8%a7%d9%84%d8%b0%d8%b1%d8%a9-%d8%a7"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:50%"></span><img alt="اتحاد منتجي الدواجن: شراء محصول الذرة المحلية بالسعر العالمي" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="اتحاد منتجي الدواجن: شراء محصول الذرة المحلية بالسعر العالمي" src="https://cms.almalnews.com/wp-content/uploads/2022/03/محصول-الذرة-300x225.jpg" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></a></div><div class="p-3"><a class="text-primary hover:text-blue" href="/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d9%85%d9%86%d8%aa%d8%ac%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%ac%d9%86-%d8%b4%d8%b1%d8%a7%d8%a1-%d9%85%d8%ad%d8%b5%d9%88%d9%84-%d8%a7%d9%84%d8%b0%d8%b1%d8%a9-%d8%a7"><h4 class="text-sm font-bold md:line-clamp-2">اتحاد منتجي الدواجن: شراء محصول الذرة المحلية بالسعر العالمي</h4></a><div class=" py-2 grid grid-cols-12 gap-2 items-center text-xs text-primary MediaObject"><div class="col-span-2 h-12 w-12 relative"><a href="/author/sawy-ahmed"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="الصاوي أحمد" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="rounded-full cursor-pointer" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="الصاوي أحمد" src="https://static.almalnews.com/nextjs-assets/theFav.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="rounded-full cursor-pointer" loading="lazy"/></noscript></span></a></div><div class="col-span-10 mx-2 text-details "><a href="/author/sawy-ahmed"><p class="text-s mt-1.5 cursor-pointer ">الصاوي أحمد</p></a><div class="flex items-center text-xsm leading-7 text-primary-50 undefined"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" class="h-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><p class="pr-1">1:02 ص, الجمعة, 29 أبريل 22</p></div></div></div> </div></div></div><div class="hidden md:inline-flex bg-blue mr-4 w-64 h-96"></div></div></div></div></div><div class="col-span-12 md:col-span-3 p-2 md:p-0"><div></div></div></div><div class="mx-2 md:mx-0"><div></div></div></div></main><footer class=" px-7 pt-7 leading-4 bg-gray-900 text-white text-details"><div class="grid grid-cols-1 lg:grid-cols-12 gap-10"><div class="col-span-3"><h6 class="leading-8 text-s">أقسام الأخبار</h6><div class="grid grid-cols-1 md:grid-cols-12"><div class="col-span-6"><ul class="leading-5"><li><a>أسواق عربية</a></li><li><a>اتصالات وتكنولوجيا</a></li><li><a>بورصة وشركات</a></li><li><a>نقل وملاحة</a></li></ul></div><div class="col-span-3"><ul class="leading-5"><li><a>اقتصاد</a></li><li><a>تأمين</a></li><li><a>بنوك</a></li><li><a>رياضة</a></li><li><a>عقارات</a></li></ul></div><div class="col-span-3"><ul class="leading-5"><li><a>استثمار</a></li><li><a>سيارات</a></li><li><a>لايف</a></li><li><a>طاقة</a></li></ul></div></div></div><div class="col-span-4 "><h6 class="leading-8 text-s">المال</h6><p class=" leading-5">جريدة المال هي جريدة إقتصادية مصرية يومية يتبعها بوابة إخبارية على الإنترنت تقدم خدمات إخبارية في البورصة، الشركات، الاقتصاد، الأسواق، البنوك، التأمين، النقل، الإستثمار، الإتصالات وتكنولوجيا المعلومات بالإضافة لتغطية للأخبار السياسية و الأخبار المنوعة.</p><div class="flex justify-center pt-6 text-s"><a target="_blank" href="https://twitter.com/almalweb"><div class="ml-4 p-1.5 cursor-pointer rounded-full text-white border border-white"><svg stroke="currentColor" fill="currentColor" stroke-width="0" version="1.2" baseProfile="tiny" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M18.89 7.012c.808-.496 1.343-1.173 1.605-2.034-.786.417-1.569.703-2.351.861-.703-.756-1.593-1.14-2.66-1.14-1.043 0-1.924.366-2.643 1.078-.715.717-1.076 1.588-1.076 2.605 0 .309.039.585.117.819-3.076-.105-5.622-1.381-7.628-3.837-.34.601-.51 1.213-.51 1.846 0 1.301.549 2.332 1.645 3.089-.625-.053-1.176-.211-1.645-.47 0 .929.273 1.705.82 2.388.549.676 1.254 1.107 2.115 1.291-.312.08-.641.118-.979.118-.312 0-.533-.026-.664-.083.23.757.664 1.371 1.291 1.841.625.472 1.344.721 2.152.743-1.332 1.045-2.855 1.562-4.578 1.562-.422 0-.721-.006-.902-.038 1.697 1.102 3.586 1.649 5.676 1.649 2.139 0 4.029-.542 5.674-1.626 1.645-1.078 2.859-2.408 3.639-3.974.784-1.564 1.172-3.192 1.172-4.892v-.468c.758-.57 1.371-1.212 1.84-1.921-.68.293-1.383.492-2.11.593z"></path></svg></div></a><a target="_blank" href="https://www.facebook.com/AlMal.News"><div class="ml-4 p-1.5 cursor-pointer rounded-full text-white border border-white"><svg stroke="currentColor" fill="currentColor" stroke-width="0" version="1.2" baseProfile="tiny" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M13 10h3v3h-3v7h-3v-7h-3v-3h3v-1.255c0-1.189.374-2.691 1.118-3.512.744-.823 1.673-1.233 2.786-1.233h2.096v3h-2.1c-.498 0-.9.402-.9.899v2.101z"></path></svg></div></a><a target="_blank" href="https://www.youtube.com/user/almalweb"><div class="ml-4 p-1.5 cursor-pointer rounded-full text-white border border-white"><svg stroke="currentColor" fill="currentColor" stroke-width="0" version="1.2" baseProfile="tiny" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M22.8 8.6c-.2-1.5-.4-2.6-1-3-.6-.5-5.8-.6-9.8-.6s-9.2.1-9.8.6c-.6.4-.8 1.5-1 3s-.2 2.4-.2 3.4 0 1.9.2 3.4.4 2.6 1 3c.6.5 5.8.6 9.8.6 4 0 9.2-.1 9.8-.6.6-.4.8-1.5 1-3s.2-2.4.2-3.4 0-1.9-.2-3.4zm-12.8 7v-7.2l6 3.6-6 3.6z"></path></svg></div></a></div></div><div class="col-span-5"><h6 class="leading-8 text-s">اشترك بالقائمة البريدية ليصلك آخر الأخبار</h6><form><div class="grid grid-cols-1 md:grid-cols-12 gap-4"><div class="col-span-6"><label for="emailInput"> اكتب بريدك الإلكترونى<input type="email" class="w-full my-2 py-1 pl-2 text-left" id="emailInput" placeholder="name@example.com" name="email" /></label><div class="font-bold text-xsm flex items-center text-blue hover:underline cursor-pointer"><p>تصفح أهم الأخبار</p><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 16.09l-4.58-4.59 4.58-4.59L14 5.5l-6 6 6 6z"></path></svg></div></div><div class="col-span-6"><label for="categoryInput"> تخصيص النشرة بأقسام معينة<input type="email" class="w-full my-2 py-1 pl-2 text-left" id="categoryInput" placeholder="Nothing selected" name="email" /></label></div></div><div class="flex justify-end pt-2"><button class="undefined flex items-center py-2 px-5 rounded-3xl shadow-button text-xs" style="background-color:#0074BE;color:#ffffff"><span class="px-4">اشترك الآن</span></button></div></form></div></div><p class="flex justify-end leading-8">️المال - © 2021 All rights reserved to Almal News Studio </p></footer></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="modal-root"></div><script type="text/javascript">(function(){window['__CF$cv$params']={r:'703a334abc0d81b8',m:'aqH0g4lAtLa5eC9iKYPumyhaTT8flSKuUHPYxHWu29w-1651257986-0-AdaRuQQkFjs5YZQgBoKldiEwYxcZjq4qXWtilN9YMs3pSh9vukl43sV8E/NYlK4RlNsPpWD26zUiDhfEgS8bgX9cUSOua1tkvf9MeZPX16JWXymY1I/9B+75lUiCjf1dh6hV5DvyDySUMU9yWrShns+vPRhOyB7ZhohrkGgJ4vUeucrp6rXbkk6N96YFFew6vlBSWNsFeiIuG17p+oNAEao2zU3nlv+MwPNx1pzebVaHeyFAWgausbaL5OnAPPozDvJYveSWqFyV4Uoa9w/nrodES3F0dxPq15DRnFwJ+1oDjzwlTZwpRpIuJC9R4m2rzC5BHLMp3ozCDhVL9Y7FwEG6IezN/KKCBu994JrC0Mi5WWjBqq+UN/tOkSOkvdbqvw==',s:[0xa269b8634b,0x97b4687062],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"703a334abc0d81b8","token":"63a3fda9af844bdaa90323c4135fd0d1","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>