<!DOCTYPE html><html amp dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><link rel="pingback" href="https://almalnews.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://almalnews.com/feed/"><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="gjnyfzNSqmOKNxmhb6maAQnqMd-hwoe5SBQti9qE2lI" /><title>إلغاء الصكوك ومقاصة الضرائب والجمارك من البرنامج الجديد لدعم الصادرات - جريدة المال</title><style>.bsaProInput input,.bsaProInput input[type='file'],.bsaProSelectSpace select,.bsaProInputsRight .bsaInputInner,.bsaProInputsRight .bsaInputInner label{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7!important}.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39!important}.owl-carousel,.bx-wrapper{direction:ltr}.owl-carousel .owl-item{direction:rtl}</style><meta name="description" content="ألغت الحكومة الصكوك ونظام المقاصة المتفق عليهما مع المجالس التصديرية من من اللائحة التنفيذية للبرنامج الجديد لدعم الصادرات، بحسب تصريحات مصادر مسئولة"/><link rel="canonical" href="https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="إلغاء الصكوك ومقاصة الضرائب والجمارك من البرنامج الجديد لدعم الصادرات - جريدة المال" /><meta property="og:description" content="ألغت الحكومة الصكوك ونظام المقاصة المتفق عليهما مع المجالس التصديرية من من اللائحة التنفيذية للبرنامج الجديد لدعم الصادرات، بحسب تصريحات مصادر مسئولة" /><meta property="og:url" content="https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/" /><meta property="og:site_name" content="جريدة المال" /><meta property="article:tag" content="البرنامج الجديد لدعم الصادرات" /><meta property="article:tag" content="الصادرات المصرية" /><meta property="article:tag" content="برنامج دعم الصادرات" /><meta property="article:tag" content="برنامج دعم الصادرات المصرية 2019" /><meta property="article:tag" content="مجدى طلبة" /><meta property="article:tag" content="محمد المهندس" /><meta property="article:tag" content="وزارة التجارة" /><meta property="article:tag" content="وزارة التجارة و الصناعة" /><meta property="article:section" content="اقتصاد وأسواق" /><meta property="article:published_time" content="2020-03-09T15:58:30+02:00" /><meta property="article:modified_time" content="2020-03-09T15:58:39+02:00" /><meta property="og:updated_time" content="2020-03-09T15:58:39+02:00" /><meta property="og:image" content="https://i0.wp.com/almalnews.com/wp-content/uploads/2019/04/صادرات.jpg?fit=1200%2C514&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/almalnews.com/wp-content/uploads/2019/04/صادرات.jpg?fit=1200%2C514&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="514" /><meta property="og:image:alt" content="الصادرات المصرية" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="ألغت الحكومة الصكوك ونظام المقاصة المتفق عليهما مع المجالس التصديرية من من اللائحة التنفيذية للبرنامج الجديد لدعم الصادرات، بحسب تصريحات مصادر مسئولة" /><meta name="twitter:title" content="إلغاء الصكوك ومقاصة الضرائب والجمارك من البرنامج الجديد لدعم الصادرات - جريدة المال" /><meta name="twitter:image" content="https://i0.wp.com/almalnews.com/wp-content/uploads/2019/04/صادرات.jpg?fit=1200%2C514&#038;ssl=1" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://almalnews.com/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https://almalnews.com/latest-news/","name":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631"}},{"@type":"ListItem","position":3,"item":{"@id":"https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/","name":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0635\u0643\u0648\u0643 \u0648\u0645\u0642\u0627\u0635\u0629 \u0627\u0644\u0636\u0631\u0627\u0626\u0628 \u0648\u0627\u0644\u062c\u0645\u0627\u0631\u0643 \u0645\u0646 \u0627\u0644\u0628\u0631\u0646\u0627\u0645\u062c \u0627\u0644\u062c\u062f\u064a\u062f \u0644\u062f\u0639\u0645 \u0627\u0644\u0635\u0627\u062f\u0631\u0627\u062a"}}]}</script> <link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; الخلاصة" href="https://almalnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; خلاصة التعليقات" href="https://almalnews.com/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136709394-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136709394-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-style-19a1a9a005a49bb430c7933fe0177d37.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-user-panel-5c64cc9d683056ab0008285e66a8e93b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_rtl_template_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/rtl-all-90b5c6eaaf401a9aef9dbfb0d4a17069.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-5c74aa710089f74fd62b9de8520bb5f0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-8bf57f11939cd1ea27e743f0bef13a14.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-048575484f42c2c4b76b85bfe5a72da1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-d5b664f3a83aece49114939949ed8aaf.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-ui-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-b5441aaa2f71666e62878db15f8544d9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-db2cb638bdbb223ec8ea5fd7adcc5792.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-rtl-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl-13670a7d3d47183cb17a81e3ee010566.css' type='text/css' media='all' /><link rel='stylesheet' id='lioit-font-awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-bootstrap-rtl-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/bootstrap/rtl/css/bootstrap.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-main-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/main-4864867fdd5b7f053bcd97956d1af167.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-fancybox-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/fancybox/jquery.fancybox.min.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='lioit-style-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-579f610adc5deb201eb2ddd6f9197a5a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-style-rtl-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-rtl-cf4fe8d0e6c70f3e497bda2ec7258819.css' type='text/css' media='screen' /> <!--[if lt IE 9]><link rel='stylesheet' id='lioit-ie8-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/css/ie8.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='custom-style-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/css/custom.css' type='text/css' media='all' /><style id='custom-style-inline-css' type='text/css'>.content-top heading-section{height:230px!important}</style><link rel='stylesheet' id='tablepress-default-css' href='https://almalnews.com/wp-content/plugins/tablepress/css/default-rtl.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-custom-css' href='https://almalnews.com/wp-content/tablepress-custom.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://almalnews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack-rtl.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_login_object = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/almalnews.com","loadingmessage":"\u062c\u0627\u0631\u064a \u062a\u0633\u062c\u064a\u0644 \u0627\u0644\u062f\u062e\u0648\u0644\u060c \u0631\u062c\u0627\u0621 \u0627\u0644\u0625\u0646\u062a\u0638\u0627\u0631\u202b\u2026"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/ajax-login-script-fbc46c750d5a5673bd732aaf344f613b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/almalnews.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://almalnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"https:\/\/almalnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/shortcode.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-admin/js/media-upload.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-ec18a5df5b19760f8516ace10cf715cb.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-02ea011373d8c8495bef33f5ed30f445.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-d647c1b6f9884e68c1d21214393d30f5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-7d40a059e3449b5a486ccb0245eb7ca4.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-979e97dd6f2e4924a2cf1f2828b9296d.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://almalnews.com/wp-content/themes/almalnews/assets/scripts/html5.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://almalnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almalnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almalnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/paOqbw-2Xia' /><link rel="alternate" type="application/json+oembed" href="https://almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F" /><link rel="alternate" type="text/xml+oembed" href="https://almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136709394-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-136709394-1');</script> <style type="text/css" id="wp-custom-css">.category-cars .bsaProContainerNew .bsaProItemInner__img{background-size:contain;background-repeat:no-repeat}.category-cars .space-wkda{max-height:200px}.category-cars .head-content{display:flex;align-items:flex-end}.almal-layout-main-header .almal-layout-search{display:none}.bsaProContainerNew .bsaProItemInner__img{background-position:center;background-size:contain;background-repeat:no-repeat}#bsa-block-728--90.bsaProContainerNew .bsaProItem,#bsa-block-728--90 .bsaProItemInner__thumb,#bsa-block-728--90 .bsaProAnimateThumb{max-width:100%}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="rtl post-template-default single single-post postid-704578 single-format-standard group-blog animate-init">  <script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     fbq('init', '259051128380994');
    fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=259051128380994&ev=PageView &noscript=1"/> </noscript><div class="main-body-area"><header class="almal-layout-main-header nav-down d-print-none"><div class="almal-layout-search is-hidden tooltip-bottom" ><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div> <a href="javascript:;" class="almal-layout-nav-trigger">القائمة الرئيسية<span></span></a> <a href="https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/" class="almal-subscribe-trigger"><span></span></a> <a href="https://almalnews.com" class="nav-logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="إلغاء الصكوك ومقاصة الضرائب والجمارك من البرنامج الجديد لدعم الصادرات - جريدة المال" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png" alt="إلغاء الصكوك ومقاصة الضرائب والجمارك من البرنامج الجديد لدعم الصادرات - جريدة المال"></noscript></a> <a href="javascript:;" class="mobile-search-trigger"><span></span></a><div class="search-mobile-container hidden"><div class="search-bar"><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div></div><nav class="almal-layout-nav"><ul class="almal-layout-top-nav"><li class="account"> <a href="https://almalnews.com/login"> <i class="fa fa-user"></i>تسجيل دخول</a></li></ul></nav></header><main class="almal-layout-main-content "><nav class="almal-layout-side-nav d-print-none"> <a href="https://almalnews.com" class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="جريدة المال" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/12/logo-1.png"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/12/logo-1.png" alt="جريدة المال"></noscript> <span class="logo-slogan">مصرية إقتصادية يومية</span> <strong class="beta">نسخة تجريبية</strong> </a><ul id="primary-nav" class="clearlist left"><li id="menu-item-460965" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-460965"><a href="https://almalnews.com/latest-news/" class=" has-icon">أخر الأخبار <i class="menu-item-icon"></i></a></li><li id="menu-item-460966" class="stocks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460966"><a href="https://almalnews.com/category/stocks/" class=" has-icon">بورصة وشركات <i class="menu-item-icon"></i></a></li><li id="menu-item-460967" class="banks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460967"><a href="https://almalnews.com/category/banks/" class=" has-icon">بنـــوك <i class="menu-item-icon"></i></a></li><li id="menu-item-460968" class="investment-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460968"><a href="https://almalnews.com/category/investment/" class=" has-icon">استثمار <i class="menu-item-icon"></i></a></li><li id="menu-item-460969" class="insurance-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460969"><a href="https://almalnews.com/category/insurance/" class=" has-icon">تأمين <i class="menu-item-icon"></i></a></li><li id="menu-item-460970" class="economy-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460970"><a href="https://almalnews.com/category/economy-markets/" class=" has-icon">اقتصاد وأسواق <i class="menu-item-icon"></i></a></li><li id="menu-item-460971" class="cars-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460971"><a href="https://almalnews.com/category/cars/" class=" has-icon">سيــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460972" class="realestate-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460972"><a href="https://almalnews.com/category/real-estate/" class=" has-icon">عقـــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460973" class="arabian-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460973"><a href="https://almalnews.com/category/arab-markets/" class=" has-icon">أسواق عربية <i class="menu-item-icon"></i></a></li><li id="menu-item-460974" class="tech-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460974"><a href="https://almalnews.com/category/technology/" class=" has-icon">اتصالات وتكنولوجيا <i class="menu-item-icon"></i></a></li><li id="menu-item-460975" class="transportation-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460975"><a href="https://almalnews.com/category/transportation/" class=" has-icon">نقل وملاحة <i class="menu-item-icon"></i></a></li><li id="menu-item-460981" class="politics-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460981"><a href="https://almalnews.com/category/politics/" class=" has-icon">سيـــاســة <i class="menu-item-icon"></i></a></li><li id="menu-item-479144" class="power-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479144"><a href="https://almalnews.com/category/power/" class=" has-icon">طاقة <i class="menu-item-icon"></i></a></li><li id="menu-item-463463" class="more-cats menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-463463"><a href="#" class=" side-has-sub has-icon">المزيد <i class="menu-item-icon"></i></a><ul class="side-sub"><li id="menu-item-460976" class="variety-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460976"><a href="https://almalnews.com/category/life/" class=" has-icon">لايف</a></li><li id="menu-item-460978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460978"><a href="https://almalnews.com/category/alexandria/" class=" has-icon">الإسكندرية</a></li><li id="menu-item-460980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460980"><a href="https://almalnews.com/category/sports/" class=" has-icon">رياضة</a></li><li id="menu-item-460979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460979"><a href="https://almalnews.com/category/cat-61/" class=" has-icon">ثقافة وفنون</a></li><li id="menu-item-487451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487451"><a href="https://almalnews.com/category/opinions/" class=" has-icon">أقرأ لهؤلاء</a></li></ul></li></ul><div class="header-social"> <a href="https://www.youtube.com/user/almalweb" target="_blank" class="youtube-link youtube-color"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News" target="_blank" class="facebook-link facebook-color"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb" target="_blank" class="twitter-link twitter-color"><i class="fab fa-twitter"></i></a></div></nav><div class="content-wrapper content-animsition wrapper" id="wrapper"><div class="content" role="main"><div class="single-content-wrapper content-section-has-sidebar content-section"><div class="row"><div class="col-xl-9 col-12"><div class="single-content"><article id="post-704578" class="post-704578 post type-post status-publish format-standard has-post-thumbnail hentry category-economy-markets tag-57232 tag-416 tag-3312 tag-----2019 tag-52181 tag-2055 tag-2307 tag-11581"><div class="space-section space-section-kda text-center space_id-8"><div class="content-more-space"></div></div><div class="singl-post-heading"><div class="meta-top text-center"> <span class="post-cat"> اقتصاد وأسواق </span></div><h1 class="post-title text-center">إلغاء الصكوك ومقاصة الضرائب والجمارك من البرنامج الجديد لدعم الصادرات</h1><div class="post-excerpt text-center">مجدى طلبة: اللائحة بها سلبيات تفقد البرنامج قوته</div><div class="post-main-media"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="fullback-img" alt="" data-lazy-src="https://i0.wp.com/almalnews.com/wp-content/uploads/2019/04/صادرات.jpg?resize=822%2C514&#038;ssl=1"><noscript><img src="https://i0.wp.com/almalnews.com/wp-content/uploads/2019/04/صادرات.jpg?resize=822%2C514&#038;ssl=1" class="fullback-img" alt=""></noscript></div><div class="meta-bottom d-print-none"><div class="post-author post-author-w-date"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/088bd09b4fec9d622827d94a6b04f66c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/088bd09b4fec9d622827d94a6b04f66c?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/088bd09b4fec9d622827d94a6b04f66c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/088bd09b4fec9d622827d94a6b04f66c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript><span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/a-allahony/">أحمد اللاهوني</a></span></span> <span class="post-date"> <i class="far fa-clock"></i> <span class="desktop-date">5:58 م, الأثنين, 9 مارس 20</span> <span class="mobile-date">5:58 م, الأثنين, 9 مارس 20</span> </span></div><div class="post-social social-mobile has-bg float-right"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83+%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9+%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8+%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83+%D9%85%D9%86+%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D8%AF%D8%B9%D9%85+%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83+%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9+%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8+%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83+%D9%85%D9%86+%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D8%AF%D8%B9%D9%85+%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83+%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9+%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8+%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83+%D9%85%D9%86+%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D8%AF%D8%B9%D9%85+%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83+%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9+%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8+%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83+%D9%85%D9%86+%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D8%AF%D8%B9%D9%85+%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></div><div class="entry-content"><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><p>ألغت الحكومة الصكوك ونظام المقاصة المتفق عليهما مع المجالس التصديرية من اللائحة التنفيذية <a href="https://almalnews.com/%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D8%A9-%D8%AA%D8%B9%D8%AA%D9%85%D8%AF-%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%A7%D9%84/">للبرنامج الجديد لدعم الصادرات</a>، بحسب تصريحات مصادر مسئولة بالقطاع، لـ&#8221;المال&#8221;.<p>والمقاصة هو نظام اتفق عليه المصدرون مع الحكومة يتضمن إجراء تسوية مع الشركات التى لها متأخرات لدى صندوق دعم صادرات، مقابل مستحقات الدولة من الضرائب والجمارك والتأمينات والمياه والكهرباء.<p>وكشفت المصادر أن اللائحة التنفيذية للبرنامج الجديد بها عراقيل فى التنفيذ، أبرزها إسقاط الصكوك، وإلغاء نظام المقاصة بحيث لا يتم صرف المستحقات المتأخرة للشركات إلا بعد سداد الضرائب والجمارك وفواتير المياه والكهرباء.<p>واعتمدت وزارة التجارة والصناعة، ممثلة في مجلس إدارة صندوق تنمية الصادرات، أبريل الماضى، الإطار الإستراتيجي العام للبرنامج الجديد لردِّ الأعباء التصديرية بعد 5 شهور من المناقشات المستمرة مع المجالس التصديرية.<p>وتضمَّن البرنامج تخصيص 40% من موازنته لردّ أعباء نقدية، و30% تسويات مع وزارة المالية (ضرائب وجمارك)، و30% دعمًا غير مادي، يشمل خدمات الدعم الفنى والتكنولوجى، مثل المشاركة فى المعارض، وتحديث وتطوير القطاعات الصناعية.<p>وأضافت المصادر أن اللائحة التنفيذية للبرنامج الجديد بها عقبات أيضًا فى إصدار شهادة القيمة المضافة وتعارضها مع قانون رقم 5 لسنة 2015، والخاص بتعريف المكون المحلى.<p>واتفق المصدرون سابقًا مع الحكومة على تحديد نسب المساندة التصديرية وفقًا لمعيار القيمة المضافة، وهو يتضمن نسبة المكون المحلي وعدد العمالة وغيرها من مدخلات العملية الإنتاجية.<h2>مجدى طلبة: اللائحة بها سلبيات تفقد البرنامج قوته</h2><p>من جهته أكد مجدي طلبة، رئيس المجلس التصديري للغزل والمنسوجات والملابس الجاهزة والمفروشات المنزلية، أن البرنامج الجديد يعتبر من أفضل البرامج التى تمّت صياغتها منذ بدء صرف المساندة التصديرية، لكن خلوَّ اللائحة التنفيذية من حصول المصدرين على الصكوك وتنفيذ المقاصة يُفقده قوته.<p>وذكر رئيس المجلس التصديري للغزل والمنسوجات والملابس الجاهزة والمفروشات المنزلية أن اللائحة التنفيذية تضمنت سلبيات متعمدة لإفقاد البرنامج أهميته.<h2>محمد المهندس: التعديلات التى تم إدخالها تُحبط آمال المصدرين</h2><p>وقال محمد المهندس، رئيس غرفة الصناعات الهندسية باتحاد الصناعات، إن التعديلات التى تم إدخالها على اللائحة التنفيذية للبرنامج بإلغاء المقاصة من برنامج المساندة التصديرية الجديد، أمر سلبي ويحبط آمال المصدرين.<p>وأضاف أنه كان يجب على الحكومة عدم إلزام المصدرين بسداد الضرائب وباقى مستحقاتها، نظير صرف المستحقات المتأخرة لدى صندوق دعم الصادرات.<p>وتساءل: إذا كانت لديّ مشكلة مع الضرائب لماذا تُوقف الدولة دعم صادراتى؟<p>وأعلن مجلس إدارة صندوق تنمية الصادرات إقرار البرنامج الجديد لردّ أعباء الصادرات للعام المالى 2019/ 2020 بموازنة تبلغ 6 مليارات جنيه، تشمل تخصيص 2.4 مليار كمساندة نقدية، أى بنسبة 40% من إجمالى الموازنة، و1.8 مليار تخصيمًا من التزامات الشركات المصدرة لدى وزارة المالية، وهو ما يمثل حوالى 30%، و1.8 مليار لدعم البنية التحتية للتصدير بنسبة 30%.<p>وتعود أزمة متأخرات التصدير لشهر يوليو من عام 2016، ومنذ ذلك الحين تراكمت مستحقات المصدرين وارتفعت مع صعود سعر صرف الدولار بعد قرار البنك المركزى تعويم الجنيه فى نوفمبر 2016.<p>وكشف خالد أبو المكارم، رئيس المجلس التصديرى للكيماويات، فى تصريحات سابقة، لـ«المال»، أن إجمالى حجم متأخرات المساندة التصديرية حتى نهاية يونيو 2019 يصل إلى 18 مليار جنيه، بينها 7.4 مليار تمت مراجعتها والانتهاء منها واعتماد صرفها، و10.9 مليار تحت التسوية والمراجعة.<figure class="wp-block-image size-large"><img data-attachment-id="692656" data-permalink="https://almalnews.com/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d9%88%d9%82%d9%81-%d8%aa%d8%b1%d8%a7%d8%ae%d9%8a%d8%b5-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a7/img-20200124-wa0002/" data-orig-file="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="موانئ" data-image-description="" data-medium-file="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?fit=1024%2C682&amp;ssl=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-692656" data-lazy-srcset="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?resize=1024%2C682&#038;ssl=1" /><noscript><img data-attachment-id="692656" data-permalink="https://almalnews.com/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d9%88%d9%82%d9%81-%d8%aa%d8%b1%d8%a7%d8%ae%d9%8a%d8%b5-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a7/img-20200124-wa0002/" data-orig-file="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="موانئ" data-image-description="" data-medium-file="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?fit=1024%2C682&amp;ssl=1" src="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?resize=1024%2C682&#038;ssl=1" alt="" class="wp-image-692656" srcset="https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/almalnews.com/wp-content/uploads/2020/02/IMG-20200124-WA0002.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript><figcaption>الصادرات</figcaption></figure><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-704578" class="share-twitter sd-button share-icon no-text" href="https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-704578" class="share-facebook sd-button share-icon no-text" href="https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-704578" class="share-linkedin sd-button share-icon no-text" href="https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/?share=linkedin" target="_blank" title="اضغط لتشارك على LinkedIn"><span></span><span class="sharing-screen-reader-text">اضغط لتشارك على LinkedIn (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://almalnews.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83/?share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-bottom d-print-none"><div class="post-tags-wrap"> <span class="tags-links"><span>الأوسمة</span><span class="screen-reader-text">الأوسمة </span><a href="https://almalnews.com/tag/%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa/" rel="tag">البرنامج الجديد لدعم الصادرات</a><a href="https://almalnews.com/tag/%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">الصادرات المصرية</a><a href="https://almalnews.com/tag/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa/" rel="tag">برنامج دعم الصادرات</a><a href="https://almalnews.com/tag/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-2019/" rel="tag">برنامج دعم الصادرات المصرية 2019</a><a href="https://almalnews.com/tag/%d9%85%d8%ac%d8%af%d9%89-%d8%b7%d9%84%d8%a8%d8%a9/" rel="tag">مجدى طلبة</a><a href="https://almalnews.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3/" rel="tag">محمد المهندس</a><a href="https://almalnews.com/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9/" rel="tag">وزارة التجارة</a><a href="https://almalnews.com/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d9%88-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9/" rel="tag">وزارة التجارة و الصناعة</a></span></div><div class="post-social social-mobile has-bg float-right"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83+%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9+%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8+%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83+%D9%85%D9%86+%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D8%AF%D8%B9%D9%85+%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83+%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9+%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8+%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83+%D9%85%D9%86+%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D8%AF%D8%B9%D9%85+%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83+%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9+%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8+%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83+%D9%85%D9%86+%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D8%AF%D8%B9%D9%85+%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83+%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9+%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8+%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83+%D9%85%D9%86+%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D8%AF%D8%B9%D9%85+%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></article><div class="post-navigation"><div class="post-nav-block post-prev-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-right"></i> الخبر السابق</span> &laquo; <a href="https://almalnews.com/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%aa%d8%ac%d8%aa%d9%85%d8%b9-%d9%85%d8%b9-%d9%85%d8%af%d9%8a%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1%d9%8a%d8%a7%d8%aa-%d9%84%d9%85/" rel="prev">«التعليم» تجتمع مع مديري المديريات لمتابعة آليات رقمنة ترقي المعلمين</a></div></div><div class="post-nav-block post-next-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-left"></i> الخبر التالي</span> <a href="https://almalnews.com/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1%d8%b9-4-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d8%a5%d8%ac%d8%b1%d8%a7%d9%85%d9%8a%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%85%d8%ac/" rel="next">الداخلية: مصرع 4 عناصر إجرامية وإصابة مجند في تبادل إطلاق نار (صور)</a> &raquo;</div></div></div><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><div class="post-author-card d-print-none"><div class="post-auhtor-photo"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/088bd09b4fec9d622827d94a6b04f66c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' data-lazy-src="https://secure.gravatar.com/avatar/088bd09b4fec9d622827d94a6b04f66c?s=200&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/088bd09b4fec9d622827d94a6b04f66c?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/088bd09b4fec9d622827d94a6b04f66c?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></noscript></div><div class="post-author-content"> <span class="post-by">بقلم</span> <a href="https://almalnews.com/author/a-allahony/" class="post-author-title">أحمد اللاهوني</a><p></p></div><div class="post-author-all-posts"> <a href="https://almalnews.com/author/a-allahony/" class="btn btn-medium btn-classic">ملف الكاتب أحمد اللاهوني</a></div></div><div class="related-posts-wrapper d-print-none"><h4 class="related-title">اقرأ أيضاً</h4><div class="row half-gutters"></div></div><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div></div></div><div class="col-xl-3 d-print-none"><div class="content-sidebar content-sticky-sidebar pt-4" role="complementary"><div class="section-side content-sticky-sidebar-inner"><div class="widget recent-posts-widget"><div class="widget-title"><h4>جديد<span class="widget-title-icon"><a href="https://almalnews.com/category/economy-markets/" class="category-icon colored economy-markets">اقتصاد وأسواق </a></span></h4></div><div class="widget-post-list"> <a href="https://almalnews.com/%d8%a7%d9%84%d8%aa%d8%b5%d8%af%d9%8a%d8%b1%d9%8a-%d9%84%d9%84%d8%ba%d8%b2%d9%84-%d8%a8%d9%86%d8%a7%d8%ae%d8%af-%d9%85%d8%b3%d8%aa%d8%ad%d9%82%d8%a7%d8%aa%d9%86%d8%a7-%d9%85%d9%86-%d8%b5/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/12/مجدى-طلبة-مؤتمر-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/12/مجدى-طلبة-مؤتمر-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>«التصديري للغزل» : بناخد مستحقاتنا من صندوق دعم الصادرات بـ«القطارة»</h2><span class="post-date-classic"><i class="far fa-clock"></i>6:18 م, الأثنين, 9 مارس 20</span></div> </a> <a href="https://almalnews.com/%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d9%86-%d8%a8%d8%b1%d9%88%d8%aa%d9%88%d9%83%d9%88%d9%84/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/12/وزيرة-البيئة-ياسمين-فؤاد-330x250.png"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/12/وزيرة-البيئة-ياسمين-فؤاد-330x250.png" alt=""></noscript></div><div class="wp-list-content"><h2>«البيئة» و«التضامن» توقعان بروتوكولًا لدمج البُعد البيئي في العمل المجتمعي</h2><span class="post-date-classic"><i class="far fa-clock"></i>6:12 م, الأثنين, 9 مارس 20</span></div> </a> <a href="https://almalnews.com/%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b4%d8%b9%d8%a8%d8%aa%d9%8a-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%a7%d9%83-%d8%a8%d8%ba%d8%b1/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/03/العطاره-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/03/العطاره-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>تشكيل شعبتي «العطارة» و«الأسماك» بغرفة تجارة الإسماعيلية بالتزكية</h2><span class="post-date-classic"><i class="far fa-clock"></i>5:46 م, الأثنين, 9 مارس 20</span></div> </a> <a href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%84%d8%b9-%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%a7%d9%82-%d8%a7%d9%84%d9%8a%d9%88%d9%85-70/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/09/010-4-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/09/010-4-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>أسعار السلع الغذائية في الأسواق اليوم الإثنين 9-3-2020</h2><span class="post-date-classic"><i class="far fa-clock"></i>5:27 م, الأثنين, 9 مارس 20</span></div> </a></div></div><div class="widget newsletter-widget"><h4 class="widget-title">نشرة اخبار المال البريدية</h4><div class="newsletter"><div id="mc_embed_signup"><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="form-group mc-field-group"> <label for="mce-EMAIL">اكتب بريدك الإلكتروني. <span class="asterisk">*</span></label><div class="input-icon input-icon-sm right"> <i class="fas fa-envelope"></i> <input type="email" value="" name="EMAIL" class="required email form-control" placeholder="name@example.com" id="mce-EMAIL"></div></div><div class="form-group mc-field-group"> <label for="mce-MMERGE5">تخصيص النشرة بأقسام معينه <span class="asterisk">*</span></label> <select name="MMERGE5" class="required bs-select form-control" id="mce-MMERGE5"><option value=""></option><option value="بورصة وشركات">بورصة وشركات</option><option value="بنـــوك">بنـــوك</option><option value="استثمار">استثمار</option><option value="تأمين">تأمين</option><option value="اقتصاد وأسواق">اقتصاد وأسواق</option><option value="سيــارات">سيــارات</option><option value="عقـــارات">عقـــارات</option><option value="أسواق عربية">أسواق عربية</option><option value="اتصالات وتكنولوجيا">اتصالات وتكنولوجيا</option><option value="نقل وملاحة">نقل وملاحة</option><option value="منوعات">منوعات</option> </select></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div><div class="clear"> <input type="submit" value="إشتراك الأن" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary btn-medium btn-block mt-3"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='MMERGE5';ftypes[5]='dropdown';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div></div></div></div><footer class="footer footer-wrapper d-print-none"><div class="container"><div class="row widgets-row"><div class="col-md-5 col-lg-5"><div class="footer-widget categories-list-widget"><h4 class="footer-widget-title">أقسام الأخبار</h4><ul id="footer_categories" class="clearlist footer-menu footer-menu-3col"><li id="menu-item-460983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460983"><a href="https://almalnews.com/category/arab-markets/" class=" ">أسواق عربية</a></li><li id="menu-item-460985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460985"><a href="https://almalnews.com/category/technology/" class=" ">اتصالات وتكنولوجيا</a></li><li id="menu-item-460986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460986"><a href="https://almalnews.com/category/investment/" class=" ">استثمار</a></li><li id="menu-item-460987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-460987"><a href="https://almalnews.com/category/economy-markets/" class=" ">اقتصاد وأسواق</a></li><li id="menu-item-460990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460990"><a href="https://almalnews.com/category/banks/" class=" ">بنـــوك</a></li><li id="menu-item-460991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460991"><a href="https://almalnews.com/category/stocks/" class=" ">بورصة وشركات</a></li><li id="menu-item-460992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460992"><a href="https://almalnews.com/category/insurance/" class=" ">تأميـــن</a></li><li id="menu-item-460994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460994"><a href="https://almalnews.com/category/sports/" class=" ">رياضة</a></li><li id="menu-item-460996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460996"><a href="https://almalnews.com/category/cars/" class=" ">سيــارات</a></li><li id="menu-item-460997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460997"><a href="https://almalnews.com/category/power/" class=" ">طاقة</a></li><li id="menu-item-460998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460998"><a href="https://almalnews.com/category/real-estate/" class=" ">عقـــارات</a></li><li id="menu-item-461001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461001"><a href="https://almalnews.com/category/life/" class=" ">لايف</a></li><li id="menu-item-461002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461002"><a href="https://almalnews.com/category/transportation/" class=" ">نقل وملاحة</a></li></ul></div></div><div class="col-md-3 col-lg-3"><div class="footer-widget about-list-widget"><h4 class="footer-widget-title">جريدة المال</h4><ul id="footer_about_list" class="clearlist footer-menu footer-menu-2col"><li id="menu-item-483087" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-483087"><a href="https://almalnews.com/latest-news/" class=" ">أخر الأخبار</a></li><li id="menu-item-483089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483089"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul><div class="footer-social"> <a href="https://www.youtube.com/user/almalweb" target="_blank" class="youtube-link"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News" target="_blank" class="facebook-link"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb" target="_blank" class="twitter-link"><i class="fab fa-twitter"></i></a></div></div></div><div class="col-md-4 col-lg-4"><div class="footer-widget about-widget"> <img class="footer-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Almalnews" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png"><noscript><img class="footer-logo" src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png" alt="Almalnews"></noscript><p>جريدة المال هي جريدة إقتصادية مصرية يومية يتبعها بوابة إخبارية على الإنترنت تقدم خدمات إخبارية في البورصة، الشركات، الاقتصاد، الأسواق، البنوك، التأمين، النقل، الإستثمار، الإتصالات وتكنولوجيا المعلومات بالإضافة لتغطية للأخبار السياسية و الأخبار المنوعة.</p><div class="newsletter"><h6>إشترك بالقائمة البريدية ليصلك جديد الأخبار</h6><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" data-success="شكراً لإشتراكك في تنبيهات المال، رجاء الذهاب لبريدك الإلكتروني لتأكيد إشتراكك‫." class="newsletter" data-error="رجاء ادخال اسمك، بريدك الإلكتروني والموافقة على شروط الإستخدام‫." id="mc-embedded-subscribe-form"><div class="newsletter-input form-group row no-gutters"> <label class="sr-only">اكتب بريدك الإلكتروني.</label><div class="input-wrapper input-icon input-icon-sm right col-sm-9"> <i class="fas fa-envelope"></i> <input type="email" class="validate-required form-control validate-email" name="EMAIL" placeholder="name@example.com" id="mce-EMAIL"></div><div class="newsletter-btn col-sm-3"> <input type="submit" class="btn btn-medium btn-block" value="إشترك الأن" /></div></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div> <span class="form-tip">لن نرسل اي رسائل مزعجة “Spam”وأيضاً يمكنك إلغاء الاشتراك في أي وقت</span></form> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/local-mc-validate-fe974f5345e556dd9206973d9d4fe5b3.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='FNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div><div class="footer-bar"><div class="container-fluid"><div class="row"><div class="col-md-6"><p>جميع الحقوق محفوظة © جريدة المال 2019</p></div><div class="col-md-6"><ul id="footer_bar" class="clearlist footer-bar-links"><li id="menu-item-476494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476494"><a href="https://almalnews.com/newspaper__trashed/" class=" ">أعداد الجريدة</a></li><li id="menu-item-476495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476495"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul></div></div></div></div></footer></div></main></div><div id="fixed-post"> <button> <svg version="1.1" viewBox="0 0 32 32" width="32" height="32" aria-hidden="false"><path d="M25.33 8.55l-1.88-1.88-7.45 7.45-7.45-7.45-1.88 1.88 7.45 7.45-7.45 7.45 1.88 1.88 7.45-7.45 7.45 7.45 1.88-1.88-7.45-7.45z"></path></svg> </button><div class="almal-fixed-post"><div class="almal-fixed-post-image"> <img alt="Kaboompics - Tiles with blue pattern" src=""></div><div class="almal-fixed-post-content"><h3> <a href=""></a></h3><p>ياسمين فواز كشف النائب محمد أبو حامد وكيل لجنة التضامن الإجتماعي، أن اللجنة التشريعية أمهلت الجهات المعنية بمشروع قانون الأحوال الشخصية شهرا؛ لإرسال رأيها الي البرلمان</p><div class="social-icons"> <a class="fixed-post-fb" href="" target="_blank"> <i class="fa fa-facebook"></i> </a> <a class="fixed-post-twitter" href="" target="_blank"> <i class="fa fa-twitter"></i> </a></div></div></div><div class="subscribe-actions"> <a href="#" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"></noscript> </a></div></div><div style="display:none"><div class="grofile-hash-map-088bd09b4fec9d622827d94a6b04f66c"></div></div>  <script type="text/javascript">_atrk_opts = { atrk_acct:"qiCjr1SZw320l9", domain:"almalnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qiCjr1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>  <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/datepicker.min.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["\u062f","\u0646","\u062b","\u0623\u0631\u0628","\u062e","\u062c","\u0633"],"dateFormat":"d MM\u060c yy","firstDay":6,"isRTL":true});});</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/almalnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-a301d473986b04b315455bde3fde31f9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/modernizr-f79102bb6d0176e94168aeb4a511ab1b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/main-254d58d1e795a179d73efbd0e91609cd.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/jquery.fitvids-ad423a60827de0431131c56fd2db9ac2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var lioit = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","nonce":"db403861b4","templateUrl":"https:\/\/almalnews.com\/wp-content\/themes\/almalnews","more_text":"\u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","first_page":"https:\/\/almalnews.com\/%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D8%A7%D9%84%D8%B5%D9%83%D9%88%D9%83-%D9%88%D9%85%D9%82%D8%A7%D8%B5%D8%A9-%D8%A7%D9%84%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B1%D9%83\/?utm_source=rss&utm_medium=rss&utm_campaign=%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583","posts":"{\"page\":0,\"name\":\"%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d9%83%d9%88%d9%83-%d9%88%d9%85%d9%82%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":true,\"order\":\"DESC\"}","current_page":"1","max_page":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/app-0237e87abec72bd394b7defd31e3d450.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","nonce":"9ebb1554a0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0623\u0636\u0641 \u062a\u0639\u0644\u064a\u0642\u0627\u064b","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/almalnews.com\/wp-login.php?redirect_to=https%3A%2F%2Falmalnews.com%2F%25d8%25a5%25d9%2584%25d8%25ba%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2583%25d9%2588%25d9%2583-%25d9%2588%25d9%2585%25d9%2582%25d8%25a7%25d8%25b5%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25a8-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d8%25a7%25d8%25b1%25d9%2583%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645 (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'159780418',post:'704578',tz:'2',srv:'almalnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '159780418', '704578' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://almalnews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"db6d5adfa1","applicationID":"186184615","transactionName":"Y1xWN0sFXUdTUREMXFoWdQBNDVxaHUEMC1RYXA==","queueTime":0,"applicationTime":1083,"atts":"TxtVQQMfTkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->