<!DOCTYPE html><html amp dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><link rel="pingback" href="https://almalnews.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://almalnews.com/feed/"><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="gjnyfzNSqmOKNxmhb6maAQnqMd-hwoe5SBQti9qE2lI" /><title>أيادي و إن آي كابيتال تطلقان كرييتيف ميديا فنتشرز - جريدة المال</title><style>.bsaProInput input,.bsaProInput input[type='file'],.bsaProSelectSpace select,.bsaProInputsRight .bsaInputInner,.bsaProInputsRight .bsaInputInner label{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7!important}.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39!important}.owl-carousel,.bx-wrapper{direction:ltr}.owl-carousel .owl-item{direction:rtl}</style><link rel="canonical" href="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="أيادي و إن آي كابيتال تطلقان كرييتيف ميديا فنتشرز - جريدة المال" /><meta property="og:description" content="المال - خاص:&nbsp;
&nbsp;
قامت شركة &quot;أيادي&quot; للاستثمار والتنمية (المدارة من قبل شركة إن آي كابيتال )، الذراع الاستثمارية لبنك الاستثمار القومي بتأسيس شركة كرييتيف ميديا فنتشرز ( إبداع ) (ش.ذ.م.م.) &quot; برأس مال مصدر بقيمة 250 مليون جنيه. &quot; و ستقوم الشركة بالاستثمار في قطاع الإعلام الرقمي و التكنولوجي، و" /><meta property="og:url" content="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/" /><meta property="og:site_name" content="جريدة المال" /><meta property="article:section" content="استثمار" /><meta property="article:published_time" content="2018-02-08T07:45:12+00:00" /><meta property="og:image" content="https://i0.wp.com/almalnews.com/wp-content/uploads/2015/03/e7c34733-1ccd-42e8-a258-e6bf4ce9e0c2.jpg?fit=411%2C221&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/almalnews.com/wp-content/uploads/2015/03/e7c34733-1ccd-42e8-a258-e6bf4ce9e0c2.jpg?fit=411%2C221&#038;ssl=1" /><meta property="og:image:width" content="411" /><meta property="og:image:height" content="221" /><meta property="og:image:alt" content="أيادي " /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="المال - خاص:&nbsp; &nbsp; قامت شركة &quot;أيادي&quot; للاستثمار والتنمية (المدارة من قبل شركة إن آي كابيتال )، الذراع الاستثمارية لبنك الاستثمار القومي بتأسيس شركة كرييتيف ميديا فنتشرز ( إبداع ) (ش.ذ.م.م.) &quot; برأس مال مصدر بقيمة 250 مليون جنيه. &quot; و ستقوم الشركة بالاستثمار في قطاع الإعلام الرقمي و التكنولوجي، و" /><meta name="twitter:title" content="أيادي و إن آي كابيتال تطلقان كرييتيف ميديا فنتشرز - جريدة المال" /><meta name="twitter:image" content="https://i0.wp.com/almalnews.com/wp-content/uploads/2015/03/e7c34733-1ccd-42e8-a258-e6bf4ce9e0c2.jpg?fit=411%2C221&#038;ssl=1" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://almalnews.com/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https://almalnews.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/","name":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631"}},{"@type":"ListItem","position":3,"item":{"@id":"https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/","name":"\u0623\u064a\u0627\u062f\u064a \u0648 \u0625\u0646 \u0622\u064a \u0643\u0627\u0628\u064a\u062a\u0627\u0644 \u062a\u0637\u0644\u0642\u0627\u0646 \u0643\u0631\u064a\u064a\u062a\u064a\u0641 \u0645\u064a\u062f\u064a\u0627 \u0641\u0646\u062a\u0634\u0631\u0632"}}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//almalnews.com' /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; الخلاصة" href="https://almalnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; خلاصة التعليقات" href="https://almalnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; أيادي و إن آي كابيتال تطلقان كرييتيف ميديا فنتشرز خلاصة التعليقات" href="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136709394-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136709394-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-style-5fe682943cceb93fb8c02873f7990bf3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-user-panel-d4f7368c0d8867608c207732be80f1be.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_rtl_template_stylesheet-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/rtl-all-4fc8dafba7fa8e0646267b1036820851.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-b7fc3b93a51ffd5188d3f979fdabfbe7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-52967367c39fc33af9c407102df95cfc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-19d46758ff28a983977b9c4ec3d2a470.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-fe3cb9b954951c1671cdf0a5daa638b9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-ui-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-090dd798603ecbfdaae37e214f0516b8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-50b717769c2de625550827cc9cae7ad9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-rtl-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl-c7cacd99b060e25c97d4cca6928a3205.css' type='text/css' media='all' /><link rel='stylesheet' id='lioit-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-bootstrap-rtl-css'  href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/bootstrap/rtl/css/bootstrap.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-main-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/main-91ab28c73c7b159fb442bb43c425d4e4.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-fancybox-css'  href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/fancybox/jquery.fancybox.min.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='lioit-style-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-5fbba4475d1bab60b4641acade9b8d25.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-style-rtl-css'  href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-rtl-2fbc3bce52c4dd624298849ddc2dede6.css' type='text/css' media='screen' /> <!--[if lt IE 9]><link rel='stylesheet' id='lioit-ie8-css'  href='https://almalnews.com/wp-content/themes/almalnews/assets/css/ie8.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='custom-style-css'  href='https://almalnews.com/wp-content/themes/almalnews/assets/css/custom.css' type='text/css' media='all' /><link rel='stylesheet' id='elasticpress-facets-css'  href='https://almalnews.com/wp-content/plugins/elasticpress/dist/css/facets.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://almalnews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.5.2/css/jetpack-rtl.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_login_object = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/almalnews.com","loadingmessage":"\u062c\u0627\u0631\u064a \u062a\u0633\u062c\u064a\u0644 \u0627\u0644\u062f\u062e\u0648\u0644\u060c \u0631\u062c\u0627\u0621 \u0627\u0644\u0625\u0646\u062a\u0638\u0627\u0631\u202b\u2026"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/ajax-login-script-de52c5669c7a5cd73a94f013188e941c.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/almalnews.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://almalnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"https:\/\/almalnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/thickbox/thickbox.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/shortcode.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-admin/js/media-upload.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-91764ac91a9dc14e6b8da8fb8ce73705.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-93725a83ed6b930c7ef6743b2208901b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-c6aa82de5d0b0f58d75f9d07e189afcf.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-6098858216ec1522373fa5fba79c2317.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-61e9c9b7c4169fcae1b01ee1b706e2ad.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://almalnews.com/wp-content/themes/almalnews/assets/scripts/html5.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var aamLocal = {"nonce":"265c5a68fc","ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/advanced-access-manager/media/js/aam-login-2a127d5c3735140bfbc8b08ba25adc8b.js' defer></script> <link rel='https://api.w.org/' href='https://almalnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almalnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almalnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/paOqbw-1wJn' /><meta name="theme-color" content="#4e88ed"><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136709394-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-136709394-1');</script> <style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="rtl post-template-default single single-post postid-364149 single-format-standard group-blog animate-init">  <script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     fbq('init', '259051128380994');
    fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=259051128380994&ev=PageView
&noscript=1"/> </noscript><div class="main-body-area"><header class="almal-layout-main-header nav-down d-print-none"><div class="almal-layout-search is-hidden tooltip-bottom" ><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div> <a href="javascript:;" class="almal-layout-nav-trigger">القائمة الرئيسية<span></span></a> <a href="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/" class="almal-subscribe-trigger"><span></span></a> <a href="https://almalnews.com" class="nav-logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="أيادي و إن آي كابيتال تطلقان كرييتيف ميديا فنتشرز - جريدة المال" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png" alt="أيادي و إن آي كابيتال تطلقان كرييتيف ميديا فنتشرز - جريدة المال"></noscript></a> <a href="javascript:;" class="mobile-search-trigger"><span></span></a><div class="search-mobile-container hidden"><div class="search-bar"><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div></div><nav class="almal-layout-nav"><ul class="almal-layout-top-nav"><li class="account"> <a href="https://almalnews.com/login"> <i class="fa fa-user"></i>تسجيل دخول</a></li></ul></nav></header><main class="almal-layout-main-content "><nav class="almal-layout-side-nav d-print-none"> <a href="https://almalnews.com" class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="جريدة المال" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/06/logo.png"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/06/logo.png" alt="جريدة المال"></noscript> <span class="logo-slogan">جريدة مصرية إقتصادية يومية</span> <strong class="beta">نسخة تجريبية</strong> </a><ul id="primary-nav" class="clearlist left"><li id="menu-item-460965" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-460965"><a href="https://almalnews.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" class=" has-icon">أخر الأخبار <i class="menu-item-icon"></i></a></li><li id="menu-item-460966" class="stocks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460966"><a href="https://almalnews.com/category/stocks/" class=" has-icon">بورصة وشركات <i class="menu-item-icon"></i></a></li><li id="menu-item-460967" class="banks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460967"><a href="https://almalnews.com/category/banks/" class=" has-icon">بنـــوك <i class="menu-item-icon"></i></a></li><li id="menu-item-460968" class="investment-cat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460968"><a href="https://almalnews.com/category/investment/" class=" has-icon">استثمار <i class="menu-item-icon"></i></a></li><li id="menu-item-460969" class="insurance-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460969"><a href="https://almalnews.com/category/insurance/" class=" has-icon">تأمين <i class="menu-item-icon"></i></a></li><li id="menu-item-460970" class="economy-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460970"><a href="https://almalnews.com/category/economy-markets/" class=" has-icon">اقتصاد وأسواق <i class="menu-item-icon"></i></a></li><li id="menu-item-460971" class="cars-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460971"><a href="https://almalnews.com/category/cars/" class=" has-icon">سيــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460972" class="realestate-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460972"><a href="https://almalnews.com/category/real-estate/" class=" has-icon">عقـــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460973" class="arabian-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460973"><a href="https://almalnews.com/category/arab-markets/" class=" has-icon">أسواق عربية <i class="menu-item-icon"></i></a></li><li id="menu-item-460974" class="tech-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460974"><a href="https://almalnews.com/category/technology/" class=" has-icon">اتصالات وتكنولوجيا <i class="menu-item-icon"></i></a></li><li id="menu-item-460975" class="transportation-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460975"><a href="https://almalnews.com/category/transportation/" class=" has-icon">نقل وملاحة <i class="menu-item-icon"></i></a></li><li id="menu-item-460981" class="politics-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460981"><a href="https://almalnews.com/category/politics/" class=" has-icon">سيـــاســة <i class="menu-item-icon"></i></a></li><li id="menu-item-479144" class="power-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479144"><a href="https://almalnews.com/category/power/" class=" has-icon">طاقة <i class="menu-item-icon"></i></a></li><li id="menu-item-463463" class="more-cats menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-463463"><a href="#" class=" side-has-sub has-icon">المزيد <i class="menu-item-icon"></i></a><ul class="side-sub"><li id="menu-item-460976" class="variety-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460976"><a href="https://almalnews.com/category/life/" class=" has-icon">لايف</a></li><li id="menu-item-460978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460978"><a href="https://almalnews.com/category/alexandria/" class=" has-icon">الإسكندرية</a></li><li id="menu-item-460980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460980"><a href="https://almalnews.com/category/sports/" class=" has-icon">رياضة</a></li><li id="menu-item-460979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460979"><a href="https://almalnews.com/category/cat-61/" class=" has-icon">ثقافة وفنون</a></li><li id="menu-item-487451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487451"><a href="https://almalnews.com/category/opinions/" class=" has-icon">أقرأ لهؤلاء</a></li></ul></li></ul><div class="header-social"> <a href="https://www.youtube.com/user/almalweb"  target="_blank" class="youtube-link youtube-color"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News"  target="_blank" class="facebook-link facebook-color"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb"  target="_blank" class="twitter-link twitter-color"><i class="fab fa-twitter"></i></a></div></nav><div class="content-wrapper content-animsition wrapper" id="wrapper"><div class="content" role="main"><div class="single-content-wrapper content-section-has-sidebar content-section"><div class="row"><div class="col-xl-9 col-12"><div class="single-content"><article id="post-364149" class="post-364149 post type-post status-publish format-standard has-post-thumbnail hentry category-investment"><div class="space-wkda no-marg text-center"><div class="content-more-space"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-8 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3430372162768150"
data-ad-slot="1715887994"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-8');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div></div><div class="singl-post-heading"><div class="meta-top text-center"> <span class="post-cat"> استثمار </span></div><h1 class="post-title text-center">أيادي و إن آي كابيتال تطلقان كرييتيف ميديا فنتشرز</h1><div class="post-excerpt text-center">المال - خاص:&nbsp;
&nbsp;
قامت شركة "أيادي" للاستثمار والتنمية (المدارة من قبل شركة إن آي كابيتال )، الذراع الاستثمارية لبنك الاستثمار القومي بتأسيس شركة كرييتيف ميديا فنتشرز ( إبداع ) (ش.ذ.م.م.) " برأس مال مصدر بقيمة 250 مليون جنيه. " و ستقوم الشركة بالاستثمار في قطاع الإعلام الرقمي و التكنولوجي، و</div><div class="post-main-media"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="fullback-img" alt="" data-lazy-src="https://i0.wp.com/almalnews.com/wp-content/uploads/2015/03/e7c34733-1ccd-42e8-a258-e6bf4ce9e0c2.jpg?resize=354%2C221&#038;ssl=1"><noscript><img src="https://i0.wp.com/almalnews.com/wp-content/uploads/2015/03/e7c34733-1ccd-42e8-a258-e6bf4ce9e0c2.jpg?resize=354%2C221&#038;ssl=1" class="fullback-img" alt=""></noscript></div><div class="meta-bottom d-print-none"><div class="post-author post-author-w-date"> <img alt src="https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo avatar-default jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' /></noscript><span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/"></a></span></span> <span class="post-date"> <i class="far fa-clock"></i> <span class="desktop-date">10:45 ص, الخميس, 8 فبراير 18</span> <span class="mobile-date">10:45 ص, الخميس, 8 فبراير 18</span> </span></div><div class="post-social social-mobile has-bg float-right"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A+%D9%88+%D8%A5%D9%86+%D8%A2%D9%8A+%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84+%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86+%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7+%D9%81%D9%86%D8%AA%D8%B4%D8%B1%D8%B2&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A+%D9%88+%D8%A5%D9%86+%D8%A2%D9%8A+%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84+%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86+%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7+%D9%81%D9%86%D8%AA%D8%B4%D8%B1%D8%B2 https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A+%D9%88+%D8%A5%D9%86+%D8%A2%D9%8A+%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84+%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86+%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7+%D9%81%D9%86%D8%AA%D8%B4%D8%B1%D8%B2&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A+%D9%88+%D8%A5%D9%86+%D8%A2%D9%8A+%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84+%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86+%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7+%D9%81%D9%86%D8%AA%D8%B4%D8%B1%D8%B2&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></div><div class="entry-content"><p><span>المال &#8211; خاص:&nbsp;<br /> &nbsp;<br /> قامت شركة &#8220;أيادي&#8221; للاستثمار والتنمية (المدارة من قبل شركة إن آي كابيتال )، الذراع الاستثمارية لبنك الاستثمار القومي بتأسيس شركة كرييتيف ميديا فنتشرز ( إبداع ) (ش.ذ.م.م.) &#8221; برأس مال مصدر بقيمة 250 مليون جنيه. &#8221; و ستقوم الشركة بالاستثمار في قطاع الإعلام الرقمي و التكنولوجي، و كذا قطاع الاعلام التقليدي، مما يعزز مكانة مصر في الإعلام.<p>وصرح أسامة صالح، رئيس مجلس إدارة شركة &#8220;أيادى&#8221; بأن &#8220;كرييتيف ميديا فنتشرز&#8221; تستهدف الاستثمار فى قطاع الإعلام بغرض تطوير الصناعة والمساهمة فى زيادة المردود الاقتصادى للقطاع فى الدخل القومي.<p>وأضاف أن إدخال التكنولوجيا للقطاع والاستثمار في رواد الصناعة يعزز من مكانة مصر الإعلامية وكذا استعادة مكانتها.<p>و قال الرئيس التنفيذي والعضو المنتدب لشركة إن آي كابيتال (مدير الاستثمار لشركة أيادي )، أشرف غزالي،&nbsp; إن &#8220;كرييتيف ميديا فنتشرز &#8221; ستركز على الاستثمار فى الشركات الناشئة و سريعة النمو وخاصة فى قطاع الإعلام التكنولوجى، مما له من فرص نمو كبيرة تتماشى مع الاتجاه العالمى فى الاستثمار.<div></div><p></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-364149" class="share-twitter sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-364149" class="share-facebook sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-364149" class="share-linkedin sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/?share=linkedin" target="_blank" title="اضغط لتشارك على LinkedIn"><span></span><span class="sharing-screen-reader-text">اضغط لتشارك على LinkedIn (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a/?share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-bottom d-print-none"><div class="post-tags-wrap"></div><div class="post-social social-mobile has-bg float-right"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A+%D9%88+%D8%A5%D9%86+%D8%A2%D9%8A+%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84+%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86+%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7+%D9%81%D9%86%D8%AA%D8%B4%D8%B1%D8%B2&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A+%D9%88+%D8%A5%D9%86+%D8%A2%D9%8A+%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84+%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86+%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7+%D9%81%D9%86%D8%AA%D8%B4%D8%B1%D8%B2 https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A+%D9%88+%D8%A5%D9%86+%D8%A2%D9%8A+%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84+%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86+%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7+%D9%81%D9%86%D8%AA%D8%B4%D8%B1%D8%B2&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A+%D9%88+%D8%A5%D9%86+%D8%A2%D9%8A+%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84+%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86+%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7+%D9%81%D9%86%D8%AA%D8%B4%D8%B1%D8%B2&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d9%258a%25d8%25a7%25d8%25af%25d9%258a-%25d9%2588-%25d8%25a5%25d9%2586-%25d8%25a2%25d9%258a-%25d9%2583%25d8%25a7%25d8%25a8%25d9%258a%25d8%25aa%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b7%25d9%2584%25d9%2582%25d8%25a7%25d9%2586-%25d9%2583%25d8%25b1%25d9%258a%25d9%258a%25d8%25aa%25d9%258a%25d9%2581-%25d9%2585%25d9%258a%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></article><div class="post-navigation"><div class="post-nav-block post-prev-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-right"></i> الخبر السابق</span> &laquo; <a href="https://almalnews.com/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d8%a3%d8%a8%d8%b1/" rel="prev">اتحاد الصناعات يستعد لزيارة الهند أبريل المقبل</a></div></div><div class="post-nav-block post-next-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-left"></i> الخبر التالي</span> <a href="https://almalnews.com/%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%aa%d9%8f%d8%b9%d8%af-%d9%84%d8%a3%d8%b6%d8%ae%d9%85-%d8%b7%d8%b1%d8%ad-%d9%84%d8%a3%d8%b1%d8%a7%d8%b6%d9%89-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86/" rel="next">الإسكان تُعد لأضخم طرح لأراضى المواطنين والمستثمرين</a> &raquo;</div></div></div><div class="post-author-card d-print-none"><div class="post-auhtor-photo"> <img alt src="https://secure.gravatar.com/avatar/?s=200&#038;d=mm&#038;r=g" class="avatar avatar-200 photo avatar-default jetpack-lazy-image" height="200" width="200" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=400&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=200&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo avatar-default' height='200' width='200' /></noscript></div><div class="post-author-content"><span class="post-by">بقلم</span> <a href="https://almalnews.com/author/" class="post-author-title"></a><p></p></div><div class="post-author-all-posts"> <a href="https://almalnews.com/author/" class="btn btn-medium btn-classic">ملف الكاتب </a></div></div><div class="related-posts-wrapper d-print-none"><h4 class="related-title">اقرأ أيضاً</h4><div class="row half-gutters"></div></div><div class="space-wkda no-marg text-center"><div class="content-more-space"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-13 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3430372162768150"
data-ad-slot="5738040828"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-13');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div></div></div></div><div class="col-xl-3 d-print-none"><div class="content-sidebar content-sticky-sidebar pt-4" role="complementary"><div class="section-side content-sticky-sidebar-inner"><div class="widget recent-posts-widget"><div class="widget-title"><h4>جديد<span class="widget-title-icon"><a href="https://almalnews.com/category/investment/" class="category-icon colored investment">استثمار </a></span></h4></div><div class="widget-post-list"> <a href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a8%d9%84%d8%ba%d8%a7%d8%b1%d9%8a%d8%a7-%d9%8a%d9%81%d8%aa%d8%aa%d8%ad-%d9%85%d8%b9%d8%b1%d8%b6-%d8%aa%d9%88%d8%aa-%d8%b9%d9%86%d8%ae-%d8%a2/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/07/رئيس-وزراء-بلغاريا-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/07/رئيس-وزراء-بلغاريا-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>رئيس وزراء بلغاريا يفتتح معرض توت عنخ آمون.. وإشادة بمنصة مصر الرقمية «إيجي جيت»</h2><span class="post-date-classic"><i class="far fa-clock"></i>12:53 م, الجمعة, 12 يوليو 19</span></div> </a> <a href="https://almalnews.com/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%89-%d9%85%d8%b5%d8%b1-%d8%aa%d9%85%d8%aa%d9%84%d9%83-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-50-%d9%85%d9%86-%d8%ad%d8%ac/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/07/سحر-نصر-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/07/سحر-نصر-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>البنك الأوروبى: مصر تمتلك أكثر من 50% من حجم استثماراتنا بإفريقيا</h2><span class="post-date-classic"><i class="far fa-clock"></i>11:32 ص, الجمعة, 12 يوليو 19</span></div> </a> <a href="https://almalnews.com/%d8%a3%d9%88%d9%84%d9%8a%d9%81%d8%b1-%d8%b1%d9%8a%d8%aa%d8%b4%d8%a7%d8%b1%d8%af-%d9%8a%d9%88%d8%b6%d8%ad-%d9%84%d9%80%d8%a7%d9%84%d9%85%d8%a7%d9%84-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b2/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2018/11/5dfeedff-cceb-467c-82f3-a5fae7a7647f-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2018/11/5dfeedff-cceb-467c-82f3-a5fae7a7647f-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>أوليفر ريتشارد يوضح لـ&#8221;المال&#8221; تفاصيل زيارة وزيرة الاستثمار الحالية للندن</h2><span class="post-date-classic"><i class="far fa-clock"></i>2:24 ص, الجمعة, 12 يوليو 19</span></div> </a> <a href="https://almalnews.com/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%b3%d8%aa%d9%86%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%b1%d8%ad-%d9%84%d8%a7%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1-%d8%aa%d8%ad%d8%a7/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2018/10/08464618-91ce-4555-b2b3-e150fad7699c-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2018/10/08464618-91ce-4555-b2b3-e150fad7699c-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>الانتهاء من مستندات الطرح لاختيار تحالف تشغيل خدمات المتحف الكبير</h2><span class="post-date-classic"><i class="far fa-clock"></i>1:58 ص, الجمعة, 12 يوليو 19</span></div> </a></div></div><div class="widget newsletter-widget"><h4 class="widget-title">نشرة اخبار المال البريدية</h4><div class="newsletter"><div id="mc_embed_signup"><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="form-group mc-field-group"> <label for="mce-EMAIL">اكتب بريدك الإلكتروني. <span class="asterisk">*</span></label><div class="input-icon input-icon-sm right"> <i class="fas fa-envelope"></i> <input type="email" value="" name="EMAIL" class="required email form-control" placeholder="name@example.com" id="mce-EMAIL"></div></div><div class="form-group mc-field-group"> <label for="mce-MMERGE5">تخصيص النشرة بأقسام معينه <span class="asterisk">*</span></label> <select name="MMERGE5" class="required bs-select form-control" id="mce-MMERGE5"><option value=""></option><option value="بورصة وشركات">بورصة وشركات</option><option value="بنـــوك">بنـــوك</option><option value="استثمار">استثمار</option><option value="تأمين">تأمين</option><option value="اقتصاد وأسواق">اقتصاد وأسواق</option><option value="سيــارات">سيــارات</option><option value="عقـــارات">عقـــارات</option><option value="أسواق عربية">أسواق عربية</option><option value="اتصالات وتكنولوجيا">اتصالات وتكنولوجيا</option><option value="نقل وملاحة">نقل وملاحة</option><option value="منوعات">منوعات</option> </select></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div><div class="clear"> <input type="submit" value="إشتراك الأن" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary btn-medium btn-block mt-3"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='MMERGE5';ftypes[5]='dropdown';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div></div></div></div><footer class="footer footer-wrapper d-print-none"><div class="container"><div class="row widgets-row"><div class="col-md-5 col-lg-5"><div class="footer-widget categories-list-widget"><h4 class="footer-widget-title">أقسام الأخبار</h4><ul id="footer_categories" class="clearlist footer-menu footer-menu-3col"><li id="menu-item-460983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460983"><a href="https://almalnews.com/category/arab-markets/" class=" ">أسواق عربية</a></li><li id="menu-item-460985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460985"><a href="https://almalnews.com/category/technology/" class=" ">اتصالات وتكنولوجيا</a></li><li id="menu-item-460986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-460986"><a href="https://almalnews.com/category/investment/" class=" ">استثمار</a></li><li id="menu-item-460987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460987"><a href="https://almalnews.com/category/economy-markets/" class=" ">اقتصاد وأسواق</a></li><li id="menu-item-460990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460990"><a href="https://almalnews.com/category/banks/" class=" ">بنـــوك</a></li><li id="menu-item-460991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460991"><a href="https://almalnews.com/category/stocks/" class=" ">بورصة وشركات</a></li><li id="menu-item-460992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460992"><a href="https://almalnews.com/category/insurance/" class=" ">تأميـــن</a></li><li id="menu-item-460994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460994"><a href="https://almalnews.com/category/sports/" class=" ">رياضة</a></li><li id="menu-item-460996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460996"><a href="https://almalnews.com/category/cars/" class=" ">سيــارات</a></li><li id="menu-item-460997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460997"><a href="https://almalnews.com/category/power/" class=" ">طاقة</a></li><li id="menu-item-460998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460998"><a href="https://almalnews.com/category/real-estate/" class=" ">عقـــارات</a></li><li id="menu-item-461001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461001"><a href="https://almalnews.com/category/life/" class=" ">لايف</a></li><li id="menu-item-461002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461002"><a href="https://almalnews.com/category/transportation/" class=" ">نقل وملاحة</a></li></ul></div></div><div class="col-md-3 col-lg-3"><div class="footer-widget about-list-widget"><h4 class="footer-widget-title">جريدة المال</h4><ul id="footer_about_list" class="clearlist footer-menu footer-menu-2col"><li id="menu-item-483087" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-483087"><a href="https://almalnews.com/%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" class=" ">أخر الأخبار</a></li><li id="menu-item-483088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483088"><a href="https://almalnews.com/newspaper__trashed/" class=" ">أعداد الجريدة</a></li><li id="menu-item-483089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483089"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul><div class="footer-social"> <a href="https://www.youtube.com/user/almalweb"  target="_blank" class="youtube-link"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News"  target="_blank" class="facebook-link"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb"  target="_blank" class="twitter-link"><i class="fab fa-twitter"></i></a></div></div></div><div class="col-md-4 col-lg-4"><div class="footer-widget about-widget"> <img class="footer-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Almalnews" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png"><noscript><img class="footer-logo" src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png" alt="Almalnews"></noscript><p>جريدة المال هي جريدة إقتصادية مصرية يومية يتبعها بوابة إخبارية على الإنترنت تقدم خدمات إخبارية في البورصة، الشركات، الاقتصاد، الأسواق، البنوك، التأمين، النقل، الإستثمار، الإتصالات وتكنولوجيا المعلومات بالإضافة لتغطية للأخبار السياسية و الأخبار المنوعة.</p><div class="newsletter"><h6>إشترك بالقائمة البريدية ليصلك جديد الأخبار</h6><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" data-success="شكراً لإشتراكك في تنبيهات المال، رجاء الذهاب لبريدك الإلكتروني لتأكيد إشتراكك‫." class="newsletter" data-error="رجاء ادخال اسمك، بريدك الإلكتروني والموافقة على شروط الإستخدام‫." id="mc-embedded-subscribe-form"><div class="newsletter-input form-group row no-gutters"> <label class="sr-only">اكتب بريدك الإلكتروني.</label><div class="input-wrapper input-icon input-icon-sm right col-sm-9"> <i class="fas fa-envelope"></i> <input type="email" class="validate-required form-control validate-email" name="EMAIL" placeholder="name@example.com" id="mce-EMAIL"></div><div class="newsletter-btn col-sm-3"> <input type="submit" class="btn btn-medium btn-block" value="إشترك الأن" /></div></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div> <span class="form-tip">لن نرسل اي رسائل مزعجة “Spam”وأيضاً يمكنك إلغاء الاشتراك في أي وقت</span></form> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='FNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div><div class="footer-bar"><div class="container-fluid"><div class="row"><div class="col-md-6"><p>جميع الحقوق محفوظة © جريدة المال 2019</p></div><div class="col-md-6"><ul id="footer_bar" class="clearlist footer-bar-links"><li id="menu-item-476494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476494"><a href="https://almalnews.com/newspaper__trashed/" class=" ">أعداد الجريدة</a></li><li id="menu-item-476495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476495"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul></div></div></div></div></footer></div></main></div><div id="fixed-post"> <button> <svg version="1.1" viewBox="0 0 32 32" width="32" height="32" aria-hidden="false"><path d="M25.33 8.55l-1.88-1.88-7.45 7.45-7.45-7.45-1.88 1.88 7.45 7.45-7.45 7.45 1.88 1.88 7.45-7.45 7.45 7.45 1.88-1.88-7.45-7.45z"></path></svg> </button><div class="almal-fixed-post"><div class="almal-fixed-post-image"> <img alt="Kaboompics - Tiles with blue pattern" src=""></div><div class="almal-fixed-post-content"><h3> <a href=""></a></h3><p>ياسمين فواز كشف النائب محمد أبو حامد وكيل لجنة التضامن الإجتماعي، أن اللجنة التشريعية أمهلت الجهات المعنية بمشروع قانون الأحوال الشخصية شهرا؛ لإرسال رأيها الي البرلمان</p><div class="social-icons"> <a class="fixed-post-fb" href="" target="_blank"> <i class="fa fa-facebook"></i> </a> <a class="fixed-post-twitter" href="" target="_blank"> <i class="fa fa-twitter"></i> </a></div></div></div><div class="subscribe-actions"> <a href="#" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"></noscript> </a></div></div><div style="display:none"></div>  <script type="text/javascript">_atrk_opts = { atrk_acct:"qiCjr1SZw320l9", domain:"almalnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qiCjr1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>  <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.2/_inc/build/photon/photon.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/datepicker.min.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["\u062f","\u0646","\u062b","\u0623\u0631\u0628","\u062e","\u062c","\u0633"],"dateFormat":"d MM\u060c yy","firstDay":6,"isRTL":true});});</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/almalnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-0a9ef727d5736e5522a36a46f097b4a1.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/modernizr-3b7d202838308d172688ca812270d268.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/main-b66bce12f49496818da1fb4717334182.js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/jquery.fitvids-9d99908fb33313a8f767bef4f64e53c8.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var lioit = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","nonce":"c2143b8578","templateUrl":"https:\/\/almalnews.com\/wp-content\/themes\/almalnews","more_text":"\u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","first_page":"https:\/\/almalnews.com\/%D8%A3%D9%8A%D8%A7%D8%AF%D9%8A-%D9%88-%D8%A5%D9%86-%D8%A2%D9%8A-%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84-%D8%AA%D8%B7%D9%84%D9%82%D8%A7%D9%86-%D9%83%D8%B1%D9%8A%D9%8A%D8%AA%D9%8A%D9%81-%D9%85%D9%8A\/","posts":"{\"page\":0,\"name\":\"%d8%a3%d9%8a%d8%a7%d8%af%d9%8a-%d9%88-%d8%a5%d9%86-%d8%a2%d9%8a-%d9%83%d8%a7%d8%a8%d9%8a%d8%aa%d8%a7%d9%84-%d8%aa%d8%b7%d9%84%d9%82%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%8a%d8%aa%d9%8a%d9%81-%d9%85%d9%8a\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/app-a1c57cda3777fd763092a4c402e9663b.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://almalnews.com/wp-content/plugins/elasticpress/dist/js/facets.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.2/_inc/build/lazy-images/js/lazy-images.min.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'159780418',post:'364149',tz:'2',srv:'almalnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '159780418', '364149' ]);</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://almalnews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9f7753ae66","applicationID":"320773717","transactionName":"ZgRVZUFWCxYFURZdV19OdlJHXgoLS0ELWl9dBA==","queueTime":0,"applicationTime":1025,"atts":"SkNWEwlMGBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->