<!DOCTYPE html><html amp dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://almalnews.com/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://almalnews.com/feed/"><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name="google-site-verification" content="gjnyfzNSqmOKNxmhb6maAQnqMd-hwoe5SBQti9qE2lI" /><link rel="shortcut icon" href="https://almalnews.com/wp-content/uploads/2021/02/favicon-96x96-1.png" /><link rel="apple-touch-icon" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-120x120-1.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-72x72-1.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://almalnews.com/wp-content/uploads/2021/02/apple-icon-114x114-1.png" /><title>أسعار البترول ترتفع 6 % لبرنت و 8 % للأمريكى بفضل «أوبك+» - جريدة المال</title><style>.bsaProInput input,.bsaProInput input[type='file'],.bsaProSelectSpace select,.bsaProInputsRight .bsaInputInner,.bsaProInputsRight .bsaInputInner label{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7!important}.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39!important}.owl-carousel,.bx-wrapper{direction:ltr}.owl-carousel .owl-item{direction:rtl}</style> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta name="description" content="قفزت أسعار البترول 6 % أبريل الماضى لتتجاوز 66.8 دولار لبرميل خام برنت و8 % لبرميل الخام الأمريكى ليقترب من 63.6 دولار بدعم من خفض إنتاج منظمة أوبك +"/><link rel="canonical" href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="أسعار البترول ترتفع 6 % لبرنت و 8 % للأمريكى بفضل «أوبك+» - جريدة المال" /><meta property="og:description" content="قفزت أسعار البترول 6 % أبريل الماضى لتتجاوز 66.8 دولار لبرميل خام برنت و8 % لبرميل الخام الأمريكى ليقترب من 63.6 دولار بدعم من خفض إنتاج منظمة أوبك +" /><meta property="og:url" content="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/" /><meta property="og:site_name" content="جريدة المال" /><meta property="article:tag" content="اسعار البترول" /><meta property="article:tag" content="اسعار البترول الامريكى" /><meta property="article:tag" content="اسعار البترول اليوم" /><meta property="article:tag" content="اسعار البترول عالميا" /><meta property="article:tag" content="اسعار البترول فى اسبوع" /><meta property="article:tag" content="اسعار البترول فى العالم" /><meta property="article:tag" content="اسعار البترول فى شهر" /><meta property="article:tag" content="اسعار البترول فى مصر" /><meta property="article:tag" content="اسعار بترول برنت" /><meta property="article:tag" content="منظمة اوبك+" /><meta property="article:section" content="طاقة" /><meta property="article:published_time" content="2021-05-03T04:33:14+02:00" /><meta property="article:modified_time" content="2021-05-03T04:34:05+02:00" /><meta property="og:updated_time" content="2021-05-03T04:34:05+02:00" /><meta property="og:image" content="https://almalnews.com/wp-content/uploads/2021/05/ارتفاع-اسعار-البترول.jpg" /><meta property="og:image:secure_url" content="https://almalnews.com/wp-content/uploads/2021/05/ارتفاع-اسعار-البترول.jpg" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="867" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="قفزت أسعار البترول 6 % أبريل الماضى لتتجاوز 66.8 دولار لبرميل خام برنت و8 % لبرميل الخام الأمريكى ليقترب من 63.6 دولار بدعم من خفض إنتاج منظمة أوبك +" /><meta name="twitter:title" content="أسعار البترول ترتفع 6 % لبرنت و 8 % للأمريكى بفضل «أوبك+» - جريدة المال" /><meta name="twitter:image" content="https://almalnews.com/wp-content/uploads/2021/05/ارتفاع-اسعار-البترول.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://almalnews.com/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https://almalnews.com/latest-news/","name":"\u0623\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631"}},{"@type":"ListItem","position":3,"item":{"@id":"https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/","name":"\u0623\u0633\u0639\u0627\u0631 \u0627\u0644\u0628\u062a\u0631\u0648\u0644 \u062a\u0631\u062a\u0641\u0639 6 % \u0644\u0628\u0631\u0646\u062a \u0648 8 % \u0644\u0644\u0623\u0645\u0631\u064a\u0643\u0649 \u0628\u0641\u0636\u0644 \u00ab\u0623\u0648\u0628\u0643+\u00bb"}}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; الخلاصة" href="https://almalnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="جريدة المال &laquo; خلاصة التعليقات" href="https://almalnews.com/comments/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-136709394-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136709394-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136709394-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.6.3/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://almalnews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-style-eee50ff88a184b7de3c945758cea61ea.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/rtl-user-panel-230cf43c0d2f5c2fedc730c424679404.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_rtl_template_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/rtl-all-8905a816e310739a408cdf2639afa1f1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-f931679f09fc1af1ea1bd7165ff195d7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-08d25d94f002ac9a850fb68991892739.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-15e34330272fa773ce7045c42ef29e7b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-64cc9511de0a61a0fe54dbfdb6789879.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-ui-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-f13b87603d0af92ac3b72dccbb890f8f.css' type='text/css' media='all' /><link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://almalnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='lioit-font-awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-bootstrap-rtl-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/bootstrap/rtl/css/bootstrap.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-main-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/main-f83588a209e1ac1bb432f68796ca7d36.css' type='text/css' media='screen' /><link rel='stylesheet' id='lioit-fancybox-css' href='https://almalnews.com/wp-content/themes/almalnews/assets/plugins/fancybox/jquery.fancybox.min.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='lioit-style-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-6ba1cb1e3f1e1673bc8c7df18abaa446.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lioit-style-rtl-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/style-rtl-8e6e87ac6587c2c34841ac225b13c261.css' type='text/css' media='screen' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='lioit-ie8-css'  href='https://almalnews.com/wp-content/themes/almalnews/assets/css/ie8.css' type='text/css' media='all' />
<![endif]--><link data-minify="1" rel='stylesheet' id='custom-style-css' href='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/css/custom.12-78b1c0ceaab4c5b677ca5b3d1c970bfb.css' type='text/css' media='all' /><style id='custom-style-inline-css' type='text/css'>.content-top heading-section{height:230px!important}</style><link rel='stylesheet' id='tablepress-default-css' href='https://almalnews.com/wp-content/plugins/tablepress/css/default-rtl.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-custom-css' href='https://almalnews.com/wp-content/tablepress-custom.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://almalnews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack-rtl.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script> <script type='text/javascript' id='ajax-login-script-js-extra'>/* <![CDATA[ */ var ajax_login_object = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/almalnews.com","loadingmessage":"\u062c\u0627\u0631\u064a \u062a\u0633\u062c\u064a\u0644 \u0627\u0644\u062f\u062e\u0648\u0644\u060c \u0631\u062c\u0627\u0621 \u0627\u0644\u0625\u0646\u062a\u0638\u0627\u0631\u202b\u2026"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/ajax-login-script-23f5b2d9588f88a4656cb3b5005a8e40.js' id='ajax-login-script-js' defer></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/almalnews.com","hash_tracking":"false","ua":"UA-136709394-1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag-a8db66c63e136b08b832cc41db6160bc.js' id='monsterinsights-frontend-script-js' defer></script> <script type='text/javascript' id='thickbox-js-extra'>/* <![CDATA[ */ var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"https:\/\/almalnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/underscore.min.js' id='underscore-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/shortcode.min.js' id='shortcode-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-admin/js/media-upload.min.js' id='media-upload-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-ac18eb894187339a7e4cb26e1599700d.js' id='buy_sell_ads_pro_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-7813e9ba05e7b01e025c3aba91b348fb.js' id='buy_sell_ads_pro_viewport_checker_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-7c33e83b6fadca32c5074f31a06dcbf9.js' id='buy_sell_ads_pro_chart_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-a817fe7407b388086dded4b85f2884fd.js' id='buy_sell_ads_pro_carousel_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-5d875e030366e6fa6e3bcdff6da251c7.js' id='buy_sell_ads_pro_simply_scroll_js_script-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-c5d268106447071fbbcb2d0f41280d56.js' id='gtm4wp-form-move-tracker-js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://almalnews.com/wp-content/themes/almalnews/assets/scripts/html5.js' id='html5-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://almalnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://almalnews.com/wp-json/wp/v2/posts/995633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almalnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://almalnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/paOqbw-4b0B' /><link rel="alternate" type="application/json+oembed" href="https://almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F" /><link rel="alternate" type="text/xml+oembed" href="https://almalnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F&#038;format=xml" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pageTitle":"أسعار البترول ترتفع 6 % لبرنت و 8 % للأمريكى بفضل «أوبك+» - جريدة المال","pagePostType":"post","pagePostType2":"single-post","pageCategory":["power"],"pageAttributes":["%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84","%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%89","%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85","%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7","%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%81%d9%89-%d8%a7%d8%b3%d8%a8%d9%88%d8%b9","%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%81%d9%89-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85","%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%81%d9%89-%d8%b4%d9%87%d8%b1","%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%81%d9%89-%d9%85%d8%b5%d8%b1","%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%a8%d8%b1%d9%86%d8%aa","%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%88%d8%a8%d9%83-2"],"pagePostAuthor":"خالد بدر الدين"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9C9M22');//]]> /* ]]> */</script>  <style type='text/css'>img#wpstats{display:none}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136709394-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-136709394-1');</script> <style type="text/css" id="wp-custom-css">.category-cars .bsaProContainerNew .bsaProItemInner__img{background-size:contain;background-repeat:no-repeat}.category-cars .space-wkda{max-height:200px}.category-cars .head-content{display:flex;align-items:flex-end}.bsaProContainerNew .bsaProItemInner__img{background-position:center;background-size:contain;background-repeat:no-repeat}#bsa-block-728--90.bsaProContainerNew .bsaProItem,#bsa-block-728--90 .bsaProItemInner__thumb,#bsa-block-728--90 .bsaProAnimateThumb{max-width:100%}div#bsa-block-300--250{padding-right:50px}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="rtl post-template-default single single-post postid-995633 single-format-standard group-blog animate-init"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9C9M22" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     fbq('init', '259051128380994');
    fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=259051128380994&ev=PageView &noscript=1"/> </noscript><div class="main-body-area"><header class="almal-layout-main-header nav-down d-print-none"><div class="almal-layout-search is-hidden tooltip-bottom" ><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div> <a href="javascript:;" class="almal-layout-nav-trigger">القائمة الرئيسية<span></span></a> <a href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/" class="almal-subscribe-trigger"><span></span></a> <a href="https://almalnews.com" class="nav-logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="أسعار البترول ترتفع 6 % لبرنت و 8 % للأمريكى بفضل «أوبك+» - جريدة المال" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//logo.png" alt="أسعار البترول ترتفع 6 % لبرنت و 8 % للأمريكى بفضل «أوبك+» - جريدة المال"></noscript></a> <a href="javascript:;" class="mobile-search-trigger"><span></span></a><div class="search-mobile-container hidden"><div class="search-bar"><form role="search" method="get" action="https://almalnews.com/"> <input type="search" name="s" placeholder="أدخل كلمة البحث …"></form></div></div><nav class="almal-layout-nav"><ul class="almal-layout-top-nav"><li class=""> <a href="https://almalnews.com/gate/newspaper" style=" margin-top: 8px; height: 34px; border-radius: 27.5px; box-shadow: 1px 1px 4px 0 rgba(0, 0, 0, 0.5); background-color: #575756; font-size: 13px; font-style: normal; line-height: normal; width: auto; color: #c6c6c5; text-align: center; padding-right: 17px !important; padding-top: 6px !important; ">اعداد الجريدة<i style="background: url(https://almalnews.com/wp-content/themes/almalnews/assets/img/pdfLogo.png) no-repeat right 64%; padding: 5px 25px 5px 5px;margin-right: 6px; background-size: 19px;"></i></a></li></ul></nav></header><main class="almal-layout-main-content "><nav class="almal-layout-side-nav d-print-none"> <a href="https://almalnews.com" class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="جريدة المال" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/12/logo-1.png"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/12/logo-1.png" alt="جريدة المال"></noscript> <span class="logo-slogan">مصرية إقتصادية يومية</span> <strong class="beta">نسخة تجريبية</strong> </a><ul id="primary-nav" class="clearlist left"><li id="menu-item-460965" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-460965"><a href="https://almalnews.com/latest-news/" class=" has-icon">أخر الأخبار <i class="menu-item-icon"></i></a></li><li id="menu-item-460966" class="stocks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460966"><a href="https://almalnews.com/category/stocks/" class=" has-icon">بورصة وشركات <i class="menu-item-icon"></i></a></li><li id="menu-item-460967" class="banks-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460967"><a href="https://almalnews.com/category/banks/" class=" has-icon">بنـــوك <i class="menu-item-icon"></i></a></li><li id="menu-item-460968" class="investment-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460968"><a href="https://almalnews.com/category/investment/" class=" has-icon">استثمار <i class="menu-item-icon"></i></a></li><li id="menu-item-460969" class="insurance-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460969"><a href="https://almalnews.com/category/insurance/" class=" has-icon">تأمين <i class="menu-item-icon"></i></a></li><li id="menu-item-460970" class="economy-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460970"><a href="https://almalnews.com/category/economy-markets/" class=" has-icon">اقتصاد وأسواق <i class="menu-item-icon"></i></a></li><li id="menu-item-460971" class="cars-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460971"><a href="https://almalnews.com/category/cars/" class=" has-icon">سيــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460972" class="realestate-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460972"><a href="https://almalnews.com/category/real-estate/" class=" has-icon">عقـــارات <i class="menu-item-icon"></i></a></li><li id="menu-item-460973" class="arabian-markets-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460973"><a href="https://almalnews.com/category/arab-markets/" class=" has-icon">أسواق عربية <i class="menu-item-icon"></i></a></li><li id="menu-item-460974" class="tech-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460974"><a href="https://almalnews.com/category/technology/" class=" has-icon">اتصالات وتكنولوجيا <i class="menu-item-icon"></i></a></li><li id="menu-item-460975" class="transportation-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460975"><a href="https://almalnews.com/category/transportation/" class=" has-icon">نقل وملاحة <i class="menu-item-icon"></i></a></li><li id="menu-item-460981" class="politics-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460981"><a href="https://almalnews.com/category/politics/" class=" has-icon">سيـــاســة <i class="menu-item-icon"></i></a></li><li id="menu-item-479144" class="power-cat menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-479144"><a href="https://almalnews.com/category/power/" class=" has-icon">طاقة <i class="menu-item-icon"></i></a></li><li id="menu-item-463463" class="more-cats menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-463463"><a href="#" class=" side-has-sub has-icon">المزيد <i class="menu-item-icon"></i></a><ul class="side-sub"><li id="menu-item-460976" class="variety-cat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460976"><a href="https://almalnews.com/category/life/" class=" has-icon">لايف</a></li><li id="menu-item-460978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460978"><a href="https://almalnews.com/category/alexandria/" class=" has-icon">الإسكندرية</a></li><li id="menu-item-460980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460980"><a href="https://almalnews.com/category/sports/" class=" has-icon">رياضة</a></li><li id="menu-item-460979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460979"><a href="https://almalnews.com/category/cat-61/" class=" has-icon">ثقافة وفنون</a></li><li id="menu-item-487451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487451"><a href="https://almalnews.com/category/opinions/" class=" has-icon">أقرأ لهؤلاء</a></li></ul></li></ul><div class="header-social"> <a href="https://www.youtube.com/user/almalweb" target="_blank" class="youtube-link youtube-color"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News" target="_blank" class="facebook-link facebook-color"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb" target="_blank" class="twitter-link twitter-color"><i class="fab fa-twitter"></i></a></div></nav><div class="content-wrapper content-animsition wrapper" id="wrapper"><div class="content" role="main"><div class="single-content-wrapper content-section-has-sidebar content-section"><div class="row"><div class="col-xl-9 col-12"><div class="single-content"><article id="post-995633" class="post-995633 post type-post status-publish format-standard has-post-thumbnail hentry category-power tag-8294 tag-93330 tag-92700 tag-92773 tag-92776 tag-92778 tag-98346 tag-92777 tag-93371 tag---2" data-cat="power"><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><div class="singl-post-heading"><div class="meta-top text-center"> <span class="post-cat"> طاقة </span></div><h1 class="post-title text-center">أسعار البترول ترتفع 6 % لبرنت و 8 % للأمريكى بفضل «أوبك+»</h1><div class="post-excerpt text-center">كسبت نسبة مرتفعة خلال أبريل الماضي لتواصل صعودها لخامس شهر</div><div class="post-main-media"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="fullback-img" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/05/ارتفاع-اسعار-البترول.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/05/ارتفاع-اسعار-البترول.jpg" class="fullback-img" alt=""></noscript></div><div class="meta-bottom "><div class="post-author post-author-w-date"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e0ecf1c2306f7af29ad5dac55bb47ed1?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/e0ecf1c2306f7af29ad5dac55bb47ed1?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e0ecf1c2306f7af29ad5dac55bb47ed1?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0ecf1c2306f7af29ad5dac55bb47ed1?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript><span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/khaled-mahmoud/">خالد بدر الدين</a></span></span> <span class="post-date"> <i class="far fa-clock"></i> <span class="desktop-date">6:33 ص, الأثنين, 3 مايو 21</span> <span class="mobile-date">6:33 ص, الأثنين, 3 مايو 21</span> </span></div><div class="post-social social-mobile has-bg float-right d-print-none"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3 d-print-none" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84+%D8%AA%D8%B1%D8%AA%D9%81%D8%B9+6+%25+%D9%84%D8%A8%D8%B1%D9%86%D8%AA+%D9%88+8+%25+%D9%84%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89+%D8%A8%D9%81%D8%B6%D9%84+%C2%AB%D8%A3%D9%88%D8%A8%D9%83%2B%C2%BB&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84+%D8%AA%D8%B1%D8%AA%D9%81%D8%B9+6+%25+%D9%84%D8%A8%D8%B1%D9%86%D8%AA+%D9%88+8+%25+%D9%84%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89+%D8%A8%D9%81%D8%B6%D9%84+%C2%AB%D8%A3%D9%88%D8%A8%D9%83%2B%C2%BB https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84+%D8%AA%D8%B1%D8%AA%D9%81%D8%B9+6+%25+%D9%84%D8%A8%D8%B1%D9%86%D8%AA+%D9%88+8+%25+%D9%84%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89+%D8%A8%D9%81%D8%B6%D9%84+%C2%AB%D8%A3%D9%88%D8%A8%D9%83%2B%C2%BB&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84+%D8%AA%D8%B1%D8%AA%D9%81%D8%B9+6+%25+%D9%84%D8%A8%D8%B1%D9%86%D8%AA+%D9%88+8+%25+%D9%84%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89+%D8%A8%D9%81%D8%B6%D9%84+%C2%AB%D8%A3%D9%88%D8%A8%D9%83%2B%C2%BB&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></div>  <script>ga('send','event','CATS','Views','طاقة' ,0,{'nonInteration':true});</script> <div class="entry-content">  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};</script> <div id="div-gpt-ad-1605101090611-0" class="d-print-none"> <script>googletag.cmd.push(function() {
            googletag.defineSlot('/233509614/Almalnews.com/OutStream_Smart', [1, 1], 'div-gpt-ad-1605101090611-0')
                    .addService(googletag.pubads())
            googletag.enableServices();  googletag.pubads().setForceSafeFrame(false);
            googletag.pubads().setCentering(true);  googletag.pubads().setCookieOptions(0);
            googletag.display('div-gpt-ad-1605101090611-0');
        });</script> </div><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><p>قفزت أسعار البترول بأكثر من 6 % خلال أبريل الماضى لتتجاوز 66.8 دولار لبرميل خام برنت القياسى العالمى وبما يقرب من 8 % لبرميل خام غرب تكساس الوسيط الأمريكى ليقترب من 63.6 دولار بدعم من خفض إنتاج منظمة أوبك + وعلى رأسها روسيا وبفضل الإعلان عن بيانات قوية للاقتصاد الأميركي وتراجع الدولار وهبوط إنتاج النفط الأمريكي لأدنى مستوى منذ 2017 وبرغم المخاوف من فرض قيود وإغلاقات لتفاقم الإصابات والوفيات من فيروس كورونا في الهند والبرازيل.<p>وكسبت أسعار البترول نسبة مرتفعة خلال أبريل الماضي لتواصل صعودها لخامس شهر في غضون ستة أشهر لانتعاش الاقتصاد الأمريكى والصينى.<p>وذكرت وكالة رويترز أن أسعار البترول سجلت الخميس 29 أبريل أعلى مستوياتها منذ 6 أسابيع لتحسن الاقتصاد الأميركي وتراجع الدولار.<figure class="wp-block-image size-full"><img data-attachment-id="995642" data-permalink="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/energy-oil_/" data-orig-file="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-scaled.jpg" data-orig-size="2048,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energy-oil_" data-image-description="" data-medium-file="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-300x300.jpg" data-large-file="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-1024x1024.jpg" width="2048" height="2048" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%202048'%3E%3C/svg%3E" alt="انتعاش اسعار البترول لعودة الطلب لمستويات ما قبل كورونا" class="wp-image-995642" data-lazy-srcset="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-scaled.jpg 2048w, https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-300x300.jpg 300w, https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-1024x1024.jpg 1024w, https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-150x150.jpg 150w, https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-1536x1536.jpg 1536w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-scaled.jpg" /><noscript><img data-attachment-id="995642" data-permalink="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/energy-oil_/" data-orig-file="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-scaled.jpg" data-orig-size="2048,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energy-oil_" data-image-description="" data-medium-file="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-300x300.jpg" data-large-file="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-1024x1024.jpg" width="2048" height="2048" src="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-scaled.jpg" alt="انتعاش اسعار البترول لعودة الطلب لمستويات ما قبل كورونا" class="wp-image-995642" srcset="https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-scaled.jpg 2048w, https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-300x300.jpg 300w, https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-1024x1024.jpg 1024w, https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-150x150.jpg 150w, https://almalnews.com/wp-content/uploads/2021/05/energy-oil_-1536x1536.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript></figure><p>و عاد الطلب العالمي على النفط إلى مستويات ما قبل الجائحة تقريبا بدعم من خطط التحفيز الاقتصادي في أميركا.<h2>انتعاش أسعار البترول خلال الشهر الماضى مع استمرار التطعيمات</h2><p>وانتعشت أسعار البترول خلال الشهر الماضى مع استمرار التطعيمات بلقاحات مكافحة كورونا وتخفيف الإغلاقات في العديد من دول العالم.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%b3%d8%b9%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d9%84%d9%84%d8%ba%d8%a7%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84/" target="_blank" rel="nofollow" class="u7b67feca9e059136f0762055f8fe8595"><style>.u7b67feca9e059136f0762055f8fe8595{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.u7b67feca9e059136f0762055f8fe8595:active,.u7b67feca9e059136f0762055f8fe8595:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u7b67feca9e059136f0762055f8fe8595{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u7b67feca9e059136f0762055f8fe8595 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.u7b67feca9e059136f0762055f8fe8595 .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.u7b67feca9e059136f0762055f8fe8595:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">رئيس مجموعة سعد الدين للغازات البترولية لـ«المال»: بدء تجارب تشغيل مشروع نقل الغاز الطبيعى عبر الناقلات</span></div></a></div><p>ولكن تعرض الخامان بنهاية الشهر لأكبر انخفاض يومي لهما منذ 3أسابيع لتراجع الطلب بالهند بسبب الأزمة الوبائية التي تفتك بها.<p>وعاد الطلب العالمي على الوقود مع ارتفاع الاستهلاك بالولايات المتحدة والصين واستئناف دول أخرى الإغلاقات لوقف العدد المتزايد لإصابات كورونا.<figure class="wp-block-image size-full"><img data-attachment-id="995643" data-permalink="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/%d8%a8%d8%aa%d8%b1%d9%88%d9%84-11/" data-orig-file="https://almalnews.com/wp-content/uploads/2021/05/بترول.jpg" data-orig-size="1248,702" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="بترول" data-image-description="" data-medium-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-300x300.jpg" data-large-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-1024x1024.jpg" width="1248" height="702" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201248%20702'%3E%3C/svg%3E" alt="" class="wp-image-995643" data-lazy-srcset="https://almalnews.com/wp-content/uploads/2021/05/بترول.jpg 1248w, https://almalnews.com/wp-content/uploads/2021/05/بترول-768x432.jpg 768w" data-lazy-sizes="(max-width: 1248px) 100vw, 1248px" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/05/بترول.jpg" /><noscript><img data-attachment-id="995643" data-permalink="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/%d8%a8%d8%aa%d8%b1%d9%88%d9%84-11/" data-orig-file="https://almalnews.com/wp-content/uploads/2021/05/بترول.jpg" data-orig-size="1248,702" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="بترول" data-image-description="" data-medium-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-300x300.jpg" data-large-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-1024x1024.jpg" width="1248" height="702" src="https://almalnews.com/wp-content/uploads/2021/05/بترول.jpg" alt="" class="wp-image-995643" srcset="https://almalnews.com/wp-content/uploads/2021/05/بترول.jpg 1248w, https://almalnews.com/wp-content/uploads/2021/05/بترول-768x432.jpg 768w" sizes="(max-width: 1248px) 100vw, 1248px" /></noscript></figure><p>وتعرضت أسعار البترول لضغوط نتيجة المخاوف بإعادة فرض قيود أوسع نطاقاً في الهند والبرازيل للحدّ من انتشار فيروس كورونا.<p>وكسبت أسعار خام برنت القياسى 1.29 دولار بما يعادل 1.9% ليتحدد سعر التسوية عند 68.56 دولار للبرميل يوم الخميس الماضى.<p>وزادت أسعار البترول الأمريكى يوم الخميس بحوالى 1.15 دولار أو 1.8% ليغلق عند 65.01 دولار للبرميل لبيانات قوية للاقتصاد الأمريكى.<h2>ارتفاع أسعار الخامين القياسين برنت وتكساس لمدة 3 أيام متتالية</h2><p>وكسبت أسعار الخامين القياسين برنت وتكساس لمدة 3 أيام متتالية لتسجل أعلى إقفال منذ 15 مارس الماضى مع هبوط الدولارالأمريكى.<p>ومع ذلك فقد انخفضت أسعار البترول يوم الجمعة من أعلى مستوياتها في ستة أسابيع مع تقليص المستثمرين مراكزهم بعد بيانات ضعيفة تبين انخفاض واردات اليابان من الخام ومخاوف حيال الطلب على الوقود في الهند حيث تقفز الإصابات بفيروس كورونا لمستويات قياسية.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%88%d8%b3%d8%b7%d9%89-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d8%b7%d8%b1%d8%ad-%d9%85%d9%86%d8%a7%d9%82%d8%b5%d8%aa%d9%8a%d9%86-%d9%84/" target="_blank" rel="nofollow" class="uc86bb1ce50f9204e36b8ca9090ccd9c1"><style>.uc86bb1ce50f9204e36b8ca9090ccd9c1{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.uc86bb1ce50f9204e36b8ca9090ccd9c1:active,.uc86bb1ce50f9204e36b8ca9090ccd9c1:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.uc86bb1ce50f9204e36b8ca9090ccd9c1{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.uc86bb1ce50f9204e36b8ca9090ccd9c1 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.uc86bb1ce50f9204e36b8ca9090ccd9c1 .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.uc86bb1ce50f9204e36b8ca9090ccd9c1:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">«مصر الوسطى للكهرباء» تطرح مناقصتين لتوريد 310 كيلومترات كابلات</span></div></a></div><p>وسجل خام القياس الأمريكي غرب تكساس الوسيط وخام برنت القياسي العالمي يوم الجمعة أكبر خسارة ليوم واحد بأكثر من 3أسابيع.<figure class="wp-block-image size-large"><img data-attachment-id="995645" data-permalink="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/oil-1-1-2/" data-orig-file="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1.jpg" data-orig-size="2048,1016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oil-1-1" data-image-description="" data-medium-file="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-300x300.jpg" data-large-file="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-1024x1024.jpg" width="1024" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" alt=" أسعار البترول تشهد تقلبات باستمرار لتباين الطلب على الوقود فى أنحاء العالم" class="wp-image-995645" data-lazy-srcset="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-1024x1024.jpg 1024w, https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-300x300.jpg 300w, https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-150x150.jpg 150w, https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-1536x1536.jpg 1536w, https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-2048x2048.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-1024x1024.jpg" /><noscript><img data-attachment-id="995645" data-permalink="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/oil-1-1-2/" data-orig-file="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1.jpg" data-orig-size="2048,1016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oil-1-1" data-image-description="" data-medium-file="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-300x300.jpg" data-large-file="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-1024x1024.jpg" width="1024" height="1024" src="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-1024x1024.jpg" alt=" أسعار البترول تشهد تقلبات باستمرار لتباين الطلب على الوقود فى أنحاء العالم" class="wp-image-995645" srcset="https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-1024x1024.jpg 1024w, https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-300x300.jpg 300w, https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-150x150.jpg 150w, https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-1536x1536.jpg 1536w, https://almalnews.com/wp-content/uploads/2021/05/oil-1-1-2048x2048.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p>وتعترى أسعار البترول تقلبات باستمرار لتباين الطلب على الوقود فى أنحاء العالم مع ارتفاع المواد الاستهلاكية في الولايات المتحدة والصين.<p>وأدى أيضا استئناف بعض الدول الإغلاقات بسبب الوباء لوقف المعدل المتزايد للاصابات بفيروس كورونا مما ساعد على تقلبات أسعار النفط.<p>واختتمت أسعار البترول الأسبوع الماضى <a href="https://almalnews.com/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84-%D8%AA%D9%82%D9%81%D8%B2-%D9%81%D9%89-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-9-%D9%84%D8%A8%D8%B1%D9%86%D8%AA-%D9%88-8-7-%D9%84/">مرتفعة</a> بحوالى 1.7% لخام برنت في حين صعد خام غرب تكساس الوسيط الأمريكى بحوالى 2.3%.<p>كما أنهت عقود برنت جلسة التداول بآخر يوم من الأسبوع منخفضة 1.31 دولار، أو 1.9%، لتسجل حوالى 67 دولار للبرميل.<p>وتراجعت أمس أسعار النفط لعقود الخام الأمريكي تسليم يونيو 1.43 دولار، أو 2.2%، لتبلغ عند التسوية حوالى 64 دولار للبرميل.<h2>تراجع أسعار البترول يوم الجمعة لهبوط الطلب على الوقود في الهند</h2><p>وسجلت أسعار النفط تراجعاً يوم الجمعة لهبوط الطلب على الوقود في الهند لتزايد عدد الإصابات بكوفيد-19 لحوالى 20 مليون حالة.<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/" target="_blank" rel="nofollow" class="ue618d0027522b5bd2f195a0573513822"><style>.ue618d0027522b5bd2f195a0573513822{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#2980B9;border:0!important;border-left:4px solid inherit!important;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17);text-decoration:none}.ue618d0027522b5bd2f195a0573513822:active,.ue618d0027522b5bd2f195a0573513822:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ue618d0027522b5bd2f195a0573513822{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ue618d0027522b5bd2f195a0573513822 .ctaText{font-weight:700;color:#000;text-decoration:none;font-size:16px}.ue618d0027522b5bd2f195a0573513822 .postTitle{color:#FFF;text-decoration:underline!important;font-size:16px}.ue618d0027522b5bd2f195a0573513822:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">اقرأ أيضا</span>&nbsp; <span class="postTitle">أسعار البترول تتراجع مع تصاعد إصابات «كورونا» في الهند وارتفاع المخزونات الأمريكية</span></div></a></div><figure class="wp-block-image size-large"><img data-attachment-id="995647" data-permalink="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%a8%d8%b1%d9%86%d8%aa-2/" data-orig-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت.jpeg" data-orig-size="1942,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="بترول-برنت" data-image-description="" data-medium-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-300x300.jpeg" data-large-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-1024x1024.jpeg" width="1024" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201024'%3E%3C/svg%3E" alt="" class="wp-image-995647" data-lazy-srcset="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-1024x1024.jpeg 1024w, https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-300x300.jpeg 300w, https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-150x150.jpeg 150w, https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-1536x1536.jpeg 1536w, https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-2048x2048.jpeg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-1024x1024.jpeg" /><noscript><img data-attachment-id="995647" data-permalink="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%a8%d8%b1%d9%86%d8%aa-2/" data-orig-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت.jpeg" data-orig-size="1942,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="بترول-برنت" data-image-description="" data-medium-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-300x300.jpeg" data-large-file="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-1024x1024.jpeg" width="1024" height="1024" src="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-1024x1024.jpeg" alt="" class="wp-image-995647" srcset="https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-1024x1024.jpeg 1024w, https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-300x300.jpeg 300w, https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-150x150.jpeg 150w, https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-1536x1536.jpeg 1536w, https://almalnews.com/wp-content/uploads/2021/05/بترول-برنت-2048x2048.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p>انتهى صعود النفط يوم الجمعة بعد استمراره مدة ثلاثة أيام لانتشار الصور المفزعة للهند عبر وسائل الإعلام وهي مشتعلة حرفيًا من جراء الوباء وظهرت صور لحرق الألاف من الجثث في الأماكن المفتوحة بعد أن لقوا حتفهم من الفيروس مما أثارت موجة من الإحباط في أسواق النفط الخام، حيث تعتمد على طلب الهند ذات 1.4 مليار شخص.<p>كما دخلت الولايات والمدن في معظم أنحاء الهند، بما في ذلك العاصمة نيودلهي والمركز المالي مومباي، في الإغلاق وحظر التجول ، ولذلك تتعرض أسعار البترول لضغوط لمخاوف من الإعلان عن إغلاق وطني فى الهند ثالث أكبر مستورد للنفط في العالم.<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-995633" class="share-twitter sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-995633" class="share-facebook sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-995633" class="share-linkedin sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/?share=linkedin" target="_blank" title="اضغط لتشارك على LinkedIn"><span></span><span class="sharing-screen-reader-text">اضغط لتشارك على LinkedIn (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89/?share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-bottom d-print-none"><div class="post-tags-wrap"> <span class="tags-links"><span>الأوسمة</span><span class="screen-reader-text">الأوسمة </span><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84/" rel="tag">اسعار البترول</a><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%a7%d9%84%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d9%89/" rel="tag">اسعار البترول الامريكى</a><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" rel="tag">اسعار البترول اليوم</a><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7/" rel="tag">اسعار البترول عالميا</a><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%81%d9%89-%d8%a7%d8%b3%d8%a8%d9%88%d8%b9/" rel="tag">اسعار البترول فى اسبوع</a><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%81%d9%89-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" rel="tag">اسعار البترول فى العالم</a><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%81%d9%89-%d8%b4%d9%87%d8%b1/" rel="tag">اسعار البترول فى شهر</a><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%81%d9%89-%d9%85%d8%b5%d8%b1/" rel="tag">اسعار البترول فى مصر</a><a href="https://almalnews.com/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%a8%d8%b1%d9%86%d8%aa/" rel="tag">اسعار بترول برنت</a><a href="https://almalnews.com/tag/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%88%d8%a8%d9%83-2/" rel="tag">منظمة اوبك+</a></span></div><div class="post-social social-mobile has-bg float-right d-print-none"> <a class="mb-share-btn" data-notification-link="mb-share"> <span class="share-span share-title">شارك الخبر</span> <i class="fas fa-share-alt"></i> </a></div><div class="notification pos-left pos-bottom col-sm-4 col-md-3 d-print-none" data-animation="from-bottom" data-notification-link="mb-share"><div class="noti-box text-center"><div class="boxed"><div class="modal-close modal-close-cross"></div><div class="text-block"><h3>شارك الخبر مع أصدقائك</h3></div> <span class="post-social-item twitter-share"> <a class=" twitter-bg" href="https://twitter.com/intent/tweet?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84+%D8%AA%D8%B1%D8%AA%D9%81%D8%B9+6+%25+%D9%84%D8%A8%D8%B1%D9%86%D8%AA+%D9%88+8+%25+%D9%84%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89+%D8%A8%D9%81%D8%B6%D9%84+%C2%AB%D8%A3%D9%88%D8%A8%D9%83%2B%C2%BB&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F&amp;via=almalweb"><i class="fab fa-twitter white-color"></i> </a></span> <span class="post-social-item fabebook-share"> <a class=" facebook-bg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F"><i class="fab fa-facebook-f white-color"></i></a></span> <span class="post-social-item whatsapp-share"> <a class=" whatsapp-bg" href="whatsapp://send?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84+%D8%AA%D8%B1%D8%AA%D9%81%D8%B9+6+%25+%D9%84%D8%A8%D8%B1%D9%86%D8%AA+%D9%88+8+%25+%D9%84%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89+%D8%A8%D9%81%D8%B6%D9%84+%C2%AB%D8%A3%D9%88%D8%A8%D9%83%2B%C2%BB https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F"><i class="fab fa-whatsapp white-color"></i> </a> </span> <span class="post-social-item email-share"> <a class=" mail-bg" href="#"> <i class="fas fa-envelope white-color"></i></a></span></div></div></div><div class="post-social social-desktop has-bg float-right"> <span class="share-span share-title">شارك الخبر</span> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <span class="share-span twitter-share twitter-bg"> <a href="https://twitter.com/intent/tweet?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84+%D8%AA%D8%B1%D8%AA%D9%81%D8%B9+6+%25+%D9%84%D8%A8%D8%B1%D9%86%D8%AA+%D9%88+8+%25+%D9%84%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89+%D8%A8%D9%81%D8%B6%D9%84+%C2%AB%D8%A3%D9%88%D8%A8%D9%83%2B%C2%BB&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F&amp;via=almalweb" target="_blank"> <i class="fab fa-twitter white-color"></i> </a> </span> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <span class="share-span fabebook-share facebook-bg"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F" target="_blank"> <i class="fab fa-facebook-f white-color"></i> </a> </span> <span class="share-span email-share"> <a href="https://twitter.com/intent/tweet?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1+%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84+%D8%AA%D8%B1%D8%AA%D9%81%D8%B9+6+%25+%D9%84%D8%A8%D8%B1%D9%86%D8%AA+%D9%88+8+%25+%D9%84%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%89+%D8%A8%D9%81%D8%B6%D9%84+%C2%AB%D8%A3%D9%88%D8%A8%D9%83%2B%C2%BB&amp;url=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F&amp;via=almalweb" target="_blank"> <i class="fas fa-envelope white-color"></i> </a> </span> <span class="share-span all-share bordered dropdown__trigger"> <i class="fas fa-share"></i> </span> <span class="share-span all-share no-bg"> <a href="#" target="_blank"> <i class="far fa-bookmark"></i> </a> </span></div></div></article><div class="post-navigation"><div class="post-nav-block post-prev-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-right"></i> الخبر السابق</span> &laquo; <a href="https://almalnews.com/%d8%b4%d8%b1%d9%83%d8%aa%d8%a7%d9%86-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%aa%d8%a7%d9%86-%d9%88%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%ae%d8%a7/" rel="prev">شركتان حكوميتان وثلاثة من القطاع الخاص في قائمة الكبار بسوق التأمين (جراف)</a></div></div><div class="post-nav-block post-next-post"><div class="post-nav-content"> <span><i class="fas fa-angle-double-left"></i> الخبر التالي</span> <a href="https://almalnews.com/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d9%84%d8%b9%d8%a8%d8%a9-%d9%86%d9%8a%d9%88%d8%aa%d9%86-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-20-%d8%ad%d8%a7%d8%b2%d9%85-%d9%8a%d8%ad/" rel="next">أحداث مسلسل لعبة نيوتن الحلقة 20..حازم يحرج مؤنس ويقول له هنا متجوزاك رد جميل</a> &raquo;</div></div></div><div class="space-section space-section-kda text-center space_id-"><div class="content-more-space"></div></div><div class="post-author-card d-print-none"><div class="post-auhtor-photo"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e0ecf1c2306f7af29ad5dac55bb47ed1?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' data-lazy-src="https://secure.gravatar.com/avatar/e0ecf1c2306f7af29ad5dac55bb47ed1?s=200&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e0ecf1c2306f7af29ad5dac55bb47ed1?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0ecf1c2306f7af29ad5dac55bb47ed1?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></noscript></div><div class="post-author-content"> <span class="post-by">بقلم</span> <a href="https://almalnews.com/author/khaled-mahmoud/" class="post-author-title">خالد بدر الدين</a><p></p></div><div class="post-author-all-posts"> <a href="https://almalnews.com/author/khaled-mahmoud/" class="btn btn-medium btn-classic">ملف الكاتب خالد بدر الدين</a></div></div>  <script>var cat = jQuery('article').data('cat');
			console.log(cat);
			console.log("stocks");
  				cat = cat.replace(/-/g, "");
				  console.log('CAT:'+cat);
			if(jQuery('.single-post').length >0 && cat == "stocks"){
				if(1){
					var adHTML=`<div class="space-section space-section-kda  text-center space_id-">
					<div class="content-more-space">
				<small>إعلان</small>
					<iframe  height="250" src="https://www.youtube.com/embed/_CFsDIUnrwY?autoplay=1&mute=1"></iframe></div></div>`;
					}
				if(0){
    				var adHTML=`<div style="width: 100%; height: 100px; padding: 6px 6px 6px 0; float: left; margin-left: 0; margin-right: 18px;"><a href="'#'}"><img data-cat=${cat} src="${url} "></a></div>`;
				}
				jQuery('.entry-content > p:eq(3)').prepend(adHTML);
			}</script> <div class="related-posts-wrapper d-print-none"><h4 class="related-title">اقرأ أيضاً</h4><div class="row half-gutters "><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-1-7-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-2-3-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/05/اسعار-البترول-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/05/اسعار-البترول-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-1-7-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-2-3-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/">أسعار البترول ترتفع 1.7 % لبرنت و 2.3 % للأمريكى الأسبوع الماضى</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/khaled-mahmoud/">خالد بدر الدين</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 3:41 م, السبت, 1 مايو 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%88%d8%b3%d8%b7%d9%89-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d8%b7%d8%b1%d8%ad-%d9%85%d9%86%d8%a7%d9%82%d8%b5%d8%aa%d9%8a%d9%86-%d9%84/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/01/الوسطى-لتوزيع-الكهرباء-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/01/الوسطى-لتوزيع-الكهرباء-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%88%d8%b3%d8%b7%d9%89-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d8%b7%d8%b1%d8%ad-%d9%85%d9%86%d8%a7%d9%82%d8%b5%d8%aa%d9%8a%d9%86-%d9%84/">«مصر الوسطى للكهرباء» تطرح مناقصتين لتوريد 310 كيلومترات كابلات</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/omar-salem/">عمر سالم</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 9:49 ص, الخميس, 29 أبريل 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a7%d9%86%d8%aa%d8%b9%d8%a7%d8%b4-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%88%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%af/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/04/اسعار-البترول-1-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/04/اسعار-البترول-1-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a7%d9%86%d8%aa%d8%b9%d8%a7%d8%b4-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%88%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%af/">انتعاش أسعار البترول وارتفاع الطلب بدعم من «أوبك+»</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/khaled-mahmoud/">خالد بدر الدين</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 8:27 ص, الخميس, 29 أبريل 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ad%d9%82%d9%88%d9%84-%d8%a8%d8%aa%d8%b1/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/04/IMG-20210428-WA0000-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/04/IMG-20210428-WA0000-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ad%d9%82%d9%88%d9%84-%d8%a8%d8%aa%d8%b1/">مليار دولار استثمارات جديدة لحقول بترول خالدة وقارون بالصحراء الغربية</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/nesma-bayomi/">نسمة بيومي</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 3:16 م, الأربعاء, 28 أبريل 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/04/main-1-1-1024x1024-2-1-7-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/04/main-1-1-1024x1024-2-1-7-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%b9-%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/">أسعار البترول تتراجع مع تصاعد إصابات «كورونا» في الهند وارتفاع المخزونات الأمريكية</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/ahmed-farag/">أحمد فراج</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 11:27 ص, الأربعاء, 28 أبريل 21</span></div></div></div><div class="col-6 col-sm-6 col-md-6 col-lg-4"><div class="post-small-block related-post"><div class="post-small-thumb"> <a href="https://almalnews.com/%d8%a7%d9%84%d9%82%d8%a7%d8%a8%d8%b6%d8%a9-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d8%ae%d8%b7%d8%b7-%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%b9%d9%82%d9%88%d8%af-%d9%85/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2019/05/الدكتور-محمد-شاكر-وزير-الكهرباء-والطاقة-640x440.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2019/05/الدكتور-محمد-شاكر-وزير-الكهرباء-والطاقة-640x440.jpg" alt=""></noscript></a></div><h2 class="post-small-title"> <a href="https://almalnews.com/%d8%a7%d9%84%d9%82%d8%a7%d8%a8%d8%b6%d8%a9-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d8%ae%d8%b7%d8%b7-%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%b9%d9%82%d9%88%d8%af-%d9%85/">«القابضة للكهرباء» تخطط لتوقيع عقود مشروع الضخ والتخزين في الربع الثالث من 2021</a></h2><div class="post-small-meta post-meta"> <span class="hln-author"> <span class="author-info"><span class="screen-reader-text"></span><span class="author vcard"><a class="url fn n" href="https://almalnews.com/author/omar-salem/">عمر سالم</a></span></span> </span> <span class="hln-date"> <i class="far fa-clock"></i> 11:02 ص, الأربعاء, 28 أبريل 21</span></div></div></div></div></div><div id="POSTQUARE_WIDGET_157198"></div></div></div><div class="col-xl-3 d-print-none"><div class="content-sidebar content-sticky-sidebar pt-4" role="complementary"><div class="section-side content-sticky-sidebar-inner"><div class="widget recent-posts-widget"><div class="widget-title"><h4>جديد<span class="widget-title-icon"><a href="https://almalnews.com/category/power/" class="category-icon colored power">طاقة </a></span></h4></div><div class="widget-post-list"> <a href="https://almalnews.com/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-1-7-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-2-3-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/05/اسعار-البترول-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/05/اسعار-البترول-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>أسعار البترول ترتفع 1.7 % لبرنت و 2.3 % للأمريكى الأسبوع الماضى</h2><span class="post-date-classic"><i class="far fa-clock"></i>3:41 م, السبت, 1 مايو 21</span></div> </a> <a href="https://almalnews.com/%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%88%d8%b3%d8%b7%d9%89-%d9%84%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d8%b7%d8%b1%d8%ad-%d9%85%d9%86%d8%a7%d9%82%d8%b5%d8%aa%d9%8a%d9%86-%d9%84/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2020/01/الوسطى-لتوزيع-الكهرباء-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2020/01/الوسطى-لتوزيع-الكهرباء-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>«مصر الوسطى للكهرباء» تطرح مناقصتين لتوريد 310 كيلومترات كابلات</h2><span class="post-date-classic"><i class="far fa-clock"></i>9:49 ص, الخميس, 29 أبريل 21</span></div> </a> <a href="https://almalnews.com/%d8%a7%d9%86%d8%aa%d8%b9%d8%a7%d8%b4-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d9%88%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%a8%d8%af/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/04/اسعار-البترول-1-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/04/اسعار-البترول-1-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>انتعاش أسعار البترول وارتفاع الطلب بدعم من «أوبك+»</h2><span class="post-date-classic"><i class="far fa-clock"></i>8:27 ص, الخميس, 29 أبريل 21</span></div> </a> <a href="https://almalnews.com/%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%ad%d9%82%d9%88%d9%84-%d8%a8%d8%aa%d8%b1/" class="wp-list-post"><div class="wp-list-thumb"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://almalnews.com/wp-content/uploads/2021/04/IMG-20210428-WA0000-330x250.jpg"><noscript><img src="https://almalnews.com/wp-content/uploads/2021/04/IMG-20210428-WA0000-330x250.jpg" alt=""></noscript></div><div class="wp-list-content"><h2>مليار دولار استثمارات جديدة لحقول بترول خالدة وقارون بالصحراء الغربية</h2><span class="post-date-classic"><i class="far fa-clock"></i>3:16 م, الأربعاء, 28 أبريل 21</span></div> </a></div></div><div class="widget newsletter-widget"><h4 class="widget-title">نشرة اخبار المال البريدية</h4><div class="newsletter"><div id="mc_embed_signup"><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="form-group mc-field-group"> <label for="mce-EMAIL">اكتب بريدك الإلكتروني. <span class="asterisk">*</span></label><div class="input-icon input-icon-sm right"> <i class="fas fa-envelope"></i> <input type="email" value="" name="EMAIL" class="required email form-control" placeholder="name@example.com" id="mce-EMAIL"></div></div><div class="form-group mc-field-group"> <label for="mce-MMERGE5">تخصيص النشرة بأقسام معينه <span class="asterisk">*</span></label> <select name="MMERGE5" class="required bs-select form-control" id="mce-MMERGE5"><option value=""></option><option value="بورصة وشركات">بورصة وشركات</option><option value="بنـــوك">بنـــوك</option><option value="استثمار">استثمار</option><option value="تأمين">تأمين</option><option value="اقتصاد وأسواق">اقتصاد وأسواق</option><option value="سيــارات">سيــارات</option><option value="عقـــارات">عقـــارات</option><option value="أسواق عربية">أسواق عربية</option><option value="اتصالات وتكنولوجيا">اتصالات وتكنولوجيا</option><option value="نقل وملاحة">نقل وملاحة</option><option value="منوعات">منوعات</option> </select></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div><div class="clear"> <input type="submit" value="إشتراك الأن" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary btn-medium btn-block mt-3"></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='MMERGE5';ftypes[5]='dropdown';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div></div></div></div><footer class="footer footer-wrapper d-print-none"><div class="container"><div class="row widgets-row"><div class="col-md-5 col-lg-5"><div class="footer-widget categories-list-widget"><h4 class="footer-widget-title">أقسام الأخبار</h4><ul id="footer_categories" class="clearlist footer-menu footer-menu-3col"><li id="menu-item-460983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460983"><a href="https://almalnews.com/category/arab-markets/" class=" ">أسواق عربية</a></li><li id="menu-item-460985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460985"><a href="https://almalnews.com/category/technology/" class=" ">اتصالات وتكنولوجيا</a></li><li id="menu-item-460986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460986"><a href="https://almalnews.com/category/investment/" class=" ">استثمار</a></li><li id="menu-item-460987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460987"><a href="https://almalnews.com/category/economy-markets/" class=" ">اقتصاد وأسواق</a></li><li id="menu-item-460990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460990"><a href="https://almalnews.com/category/banks/" class=" ">بنـــوك</a></li><li id="menu-item-460991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460991"><a href="https://almalnews.com/category/stocks/" class=" ">بورصة وشركات</a></li><li id="menu-item-460992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460992"><a href="https://almalnews.com/category/insurance/" class=" ">تأميـــن</a></li><li id="menu-item-460994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460994"><a href="https://almalnews.com/category/sports/" class=" ">رياضة</a></li><li id="menu-item-460996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460996"><a href="https://almalnews.com/category/cars/" class=" ">سيــارات</a></li><li id="menu-item-460997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-460997"><a href="https://almalnews.com/category/power/" class=" ">طاقة</a></li><li id="menu-item-460998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460998"><a href="https://almalnews.com/category/real-estate/" class=" ">عقـــارات</a></li><li id="menu-item-461001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461001"><a href="https://almalnews.com/category/life/" class=" ">لايف</a></li><li id="menu-item-461002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461002"><a href="https://almalnews.com/category/transportation/" class=" ">نقل وملاحة</a></li></ul></div></div><div class="col-md-3 col-lg-3"><div class="footer-widget about-list-widget"><h4 class="footer-widget-title">جريدة المال</h4><ul id="footer_about_list" class="clearlist footer-menu footer-menu-2col"><li id="menu-item-483087" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-483087"><a href="https://almalnews.com/latest-news/" class=" ">أخر الأخبار</a></li><li id="menu-item-483089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483089"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul><div class="footer-social"> <a href="https://www.youtube.com/user/almalweb" target="_blank" class="youtube-link"><i class="fab fa-youtube"></i></a> <a href="https://www.facebook.com/AlMal.News" target="_blank" class="facebook-link"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/almalweb" target="_blank" class="twitter-link"><i class="fab fa-twitter"></i></a></div></div></div><div class="col-md-4 col-lg-4"><div class="footer-widget about-widget"> <img class="footer-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Almalnews" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png"><noscript><img class="footer-logo" src="https://almalnews.com/wp-content/themes/almalnews/assets/img//footer-logo.png" alt="Almalnews"></noscript><p>جريدة المال هي جريدة إقتصادية مصرية يومية يتبعها بوابة إخبارية على الإنترنت تقدم خدمات إخبارية في البورصة، الشركات، الاقتصاد، الأسواق، البنوك، التأمين، النقل، الإستثمار، الإتصالات وتكنولوجيا المعلومات بالإضافة لتغطية للأخبار السياسية و الأخبار المنوعة.</p><div class="newsletter"><h6>إشترك بالقائمة البريدية ليصلك جديد الأخبار</h6><form action="https://almalnews.us20.list-manage.com/subscribe/post?u=e00b5e97b9843cd1dc37524da&amp;id=179092cc45" data-success="شكراً لإشتراكك في تنبيهات المال، رجاء الذهاب لبريدك الإلكتروني لتأكيد إشتراكك‫." class="newsletter" data-error="رجاء ادخال اسمك، بريدك الإلكتروني والموافقة على شروط الإستخدام‫." id="mc-embedded-subscribe-form"><div class="newsletter-input form-group row no-gutters"> <label class="sr-only">اكتب بريدك الإلكتروني.</label><div class="input-wrapper input-icon input-icon-sm right col-sm-9"> <i class="fas fa-envelope"></i> <input type="email" class="validate-required form-control validate-email" name="EMAIL" placeholder="name@example.com" id="mce-EMAIL"></div><div class="newsletter-btn col-sm-3"> <input type="submit" class="btn btn-medium btn-block" value="إشترك الأن" /></div></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e00b5e97b9843cd1dc37524da_179092cc45" tabindex="-1" value=""></div> <span class="form-tip">لن نرسل اي رسائل مزعجة “Spam”وأيضاً يمكنك إلغاء الاشتراك في أي وقت</span></form> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/local-mc-validate-d70fdedae9e51a5c2b1e69feb39fd2a8.js' defer></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='FNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></div></div></div></div><div class="footer-bar"><div class="container-fluid"><div class="row"><div class="col-md-6"><p>جميع الحقوق محفوظة © جريدة المال 2019</p></div><div class="col-md-6"><ul id="footer_bar" class="clearlist footer-bar-links"><li id="menu-item-476494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476494"><a href="https://almalnews.com/newspaper__trashed/" class=" ">أعداد الجريدة</a></li><li id="menu-item-476495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476495"><a href="https://almalnews.com/ads/" class=" ">إعلانات المال</a></li></ul></div></div></div></div></footer></div></main></div><div id="fixed-post"> <button> <svg version="1.1" viewBox="0 0 32 32" width="32" height="32" aria-hidden="false"><path d="M25.33 8.55l-1.88-1.88-7.45 7.45-7.45-7.45-1.88 1.88 7.45 7.45-7.45 7.45 1.88 1.88 7.45-7.45 7.45 7.45 1.88-1.88-7.45-7.45z"></path></svg> </button><div class="almal-fixed-post"><div class="almal-fixed-post-image"> <img alt="Kaboompics - Tiles with blue pattern" src=""></div><div class="almal-fixed-post-content"><h3> <a href=""></a></h3><p>ياسمين فواز كشف النائب محمد أبو حامد وكيل لجنة التضامن الإجتماعي، أن اللجنة التشريعية أمهلت الجهات المعنية بمشروع قانون الأحوال الشخصية شهرا؛ لإرسال رأيها الي البرلمان</p><div class="social-icons"> <a class="fixed-post-fb" href="" target="_blank"> <i class="fa fa-facebook"></i> </a> <a class="fixed-post-twitter" href="" target="_blank"> <i class="fa fa-twitter"></i> </a></div></div></div><div class="subscribe-actions"> <a href="#" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"><noscript><img src="https://almalnews.com/wp-content/themes/almalnews/assets/img//ad-subscribe.png"></noscript> </a></div></div><div style="display:none"><div class="grofile-hash-map-e0ecf1c2306f7af29ad5dac55bb47ed1"></div></div>  <script type="text/javascript">_atrk_opts = { atrk_acct:"qiCjr1SZw320l9", domain:"almalnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qiCjr1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>  <script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js' defer></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0625\u063a\u0644\u0627\u0642","currentText":"\u0627\u0644\u064a\u0648\u0645","monthNames":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"monthNamesShort":["\u064a\u0646\u0627\u064a\u0631","\u0641\u0628\u0631\u0627\u064a\u0631","\u0645\u0627\u0631\u0633","\u0623\u0628\u0631\u064a\u0644","\u0645\u0627\u064a\u0648","\u064a\u0648\u0646\u064a\u0648","\u064a\u0648\u0644\u064a\u0648","\u0623\u063a\u0633\u0637\u0633","\u0633\u0628\u062a\u0645\u0628\u0631","\u0623\u0643\u062a\u0648\u0628\u0631","\u0646\u0648\u0641\u0645\u0628\u0631","\u062f\u064a\u0633\u0645\u0628\u0631"],"nextText":"\u0627\u0644\u062a\u0627\u0644\u064a","prevText":"\u0627\u0644\u0633\u0627\u0628\u0642","dayNames":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0625\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesShort":["\u0627\u0644\u0623\u062d\u062f","\u0627\u0644\u0623\u062b\u0646\u064a\u0646","\u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621","\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621","\u0627\u0644\u062e\u0645\u064a\u0633","\u0627\u0644\u062c\u0645\u0639\u0629","\u0627\u0644\u0633\u0628\u062a"],"dayNamesMin":["\u062f","\u0646","\u062b","\u0623\u0631\u0628","\u062e","\u062c","\u0633"],"dateFormat":"d MM\u060c yy","firstDay":6,"isRTL":true});});</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js' defer></script> <script type='text/javascript' id='wpgroho-js-extra'>/* <![CDATA[ */ var WPGroHo = {"my_hash":""}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/modules/wpgroho.js' id='wpgroho-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/modernizr-e850e9fc7901642ee055d3689ec09da4.js' id='lioit-modernizr-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/main-93f1843921e7bc4c54e7ae59d4cf9302.js' id='lioit-main-scripts-js' defer></script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/plugins/jquery.fitvids-b9cd6d542f99baf42599fd181c4750d8.js' id='lioit-fitvids-js' defer></script> <script type='text/javascript' id='lioit-scripts-js-extra'>/* <![CDATA[ */ var lioit = {"ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","nonce":"626f9a6099","templateUrl":"https:\/\/almalnews.com\/wp-content\/themes\/almalnews","more_text":"\u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","first_page":"https:\/\/almalnews.com\/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89\/","posts":"{\"page\":0,\"name\":\"%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%aa%d8%b1%d9%88%d9%84-%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-6-%d9%84%d8%a8%d8%b1%d9%86%d8%aa-%d9%88-8-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%89\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"orderby\":\"date\",\"order\":\"DESC\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false}","current_page":"1","max_page":"0"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://almalnews.com/wp-content/cache/min/1/wp-content/themes/almalnews/assets/scripts/app.15-ccc62275bea291ff874de84d13cac629.js' id='lioit-scripts-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>/* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ar","ajaxurl":"https:\/\/almalnews.com\/wp-admin\/admin-ajax.php","nonce":"b4d41a890e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062a\u0639\u0644\u064a\u0642","post_comment":"\u0625\u0631\u0633\u0627\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642","write_comment":"\u0627\u0643\u062a\u0628 \u062a\u0639\u0644\u064a\u0642\u0627\u064b...","loading_comments":"\u062a\u062d\u0645\u064a\u0644 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a...","download_original":"\u0639\u0631\u0636 \u0628\u0627\u0644\u062d\u062c\u0645 \u0627\u0644\u0643\u0627\u0645\u0644 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u0623\u0643\u062f \u0645\u0646 \u0643\u062a\u0627\u0628\u0629 \u0628\u0639\u0636 \u0627\u0644\u0646\u0635\u0648\u0635 \u062f\u0627\u062e\u0644 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_email":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0628\u0631\u064a\u062f\u0643 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","no_comment_author":"\u0631\u062c\u0627\u0621 \u0642\u0645 \u0628\u062a\u0641\u0639\u064a\u0644 \u0623\u0633\u0645\u0643 \u0644\u0648\u0636\u0639 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_post_error":"\u0639\u0641\u0648\u0627\u064b\u060c \u0644\u0643\u0646 \u0647\u0646\u0627\u0643 \u0645\u0634\u0643\u0644\u0629 \u0628\u0646\u0634\u0631 \u062a\u0639\u0644\u064a\u0642\u0643. \u064a\u0631\u062c\u0649 \u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649 \u0644\u0627\u062d\u0642\u0627\u064b.","comment_approved":"\u062a\u0645\u062a \u0627\u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0639\u0644\u0649 \u062a\u0639\u0644\u064a\u0642\u0643.","comment_unapproved":"\u062a\u0639\u0644\u064a\u0642\u0643 \u0628\u062d\u0627\u062c\u0629 \u0644\u0645\u0648\u0627\u0641\u0642\u0629 \u0627\u0644\u0645\u062f\u064a\u0631.","camera":"\u0627\u0644\u0643\u0627\u0645\u064a\u0631\u0627","aperture":"\u0641\u062a\u062d\u0629 \u0627\u0644\u0639\u062f\u0633\u0629","shutter_speed":"\u0633\u0631\u0639\u0629 \u0627\u0644\u063a\u0627\u0644\u0642","focal_length":"\u0627\u0644\u0628\u0639\u062f \u0627\u0644\u0628\u0624\u0631\u064a","copyright":"\u062d\u0642\u0648\u0642 \u0627\u0644\u0646\u0634\u0631","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/almalnews.com\/wp-login.php?redirect_to=https%3A%2F%2Falmalnews.com%2F%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25aa%25d8%25b1%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b1%25d8%25aa%25d9%2581%25d8%25b9-6-%25d9%2584%25d8%25a8%25d8%25b1%25d9%2586%25d8%25aa-%25d9%2588-8-%25d9%2584%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d9%2589%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0627\u0644\u0627\u0633\u0645 (\u0645\u0637\u0644\u0648\u0628)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0627\u0644\u0645\u0648\u0642\u0639<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js' defer></script> <script src='https://stats.wp.com/e-202118.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'159780418',post:'995633',tz:'2',srv:'almalnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '159780418', '995633' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://almalnews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620018957 -->